CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 73 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 306 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

Rotazione schermo

  1. #1
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Rotazione schermo

    non mi funziona piu' la rotazione schermo (giroscopio).
    Ho controllato sul menu' veloce se era acceso il blocco rotazione. E' Ok. Che altro potrei verificare? Grazie per eventuali consigli. Samsung galaxy tab 7- GTP1000
    gdoppia47

  2.  
  3. #2
    lupoalba
    Guest
    Predefinito

    Quote Originariamente inviato da gdoppia47 Visualizza il messaggio
    non mi funziona piu' la rotazione schermo (giroscopio).
    Ho controllato sul menu' veloce se era acceso il blocco rotazione. E' Ok. Che altro potrei verificare? Grazie per eventuali consigli. Samsung galaxy tab 7- GTP1000
    gdoppia47
    Su che rom sei?

  4. #3
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Gingerbread 2.3.3 originale. Tab no brand.


    gdoppia47

  5. #4
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    41

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Stesso problema anche al sottoscritto!!!!!


    Inviato dal mio GT-P1000 usando Androidiani App

  6. #5
    lupoalba
    Guest
    Predefinito

    Quote Originariamente inviato da ceres Visualizza il messaggio
    Stesso problema anche al sottoscritto!!!!!


    Inviato dal mio GT-P1000 usando Androidiani App
    Date qualche informazione in piu, tipo come ve ne siete accorti, quale e' l'ultima applicazione che avete installato, se i sensori giroscopici funzionano o meno con i giochi....

  7. #6
    Baby Droid


    Registrato dal
    Dec 2010
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho risolto il problema installando ES Monitor di sistema.
    Allla voce ottimizzazione display - ho trovato che era selezionato su autorotazione OFF. Selezionato ON, tutto e' tornato a funzionare. Ho verificato anche che lo stesso programma, se si seleziona su autorotazione OFF, non accende il relativo pulsante di. 'Blocco Rotazione' pertanto necessita prestare attenzione nell'utilizzo
    dei vari software di ottimizzazione batteria. Spero di essere stato esaustivo. Grazie per l'ospitalita' e l'attenzione.
    gdoppia47

  8. #7
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    41

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Gdoppia!! Sei un grande!!
    Problema risolto!!
    Tempo fa aprii un topic proprio per questo problema...ma nessuno fu in grado di risolverlo!!

    Grazie gdoppia, bravissimo e mi hai risolto il problema!!!

    Graxie grazie grazie


    Inviato dal mio GT-P1000 usando Androidiani App

  9. #8
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    46

    Ringraziamenti
    10
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da gdoppia47 Visualizza il messaggio
    Ho risolto il problema installando ES Monitor di sistema.
    Allla voce ottimizzazione display - ho trovato che era selezionato su autorotazione OFF. Selezionato ON, tutto e' tornato a funzionare. Ho verificato anche che lo stesso programma, se si seleziona su autorotazione OFF, non accende il relativo pulsante di. 'Blocco Rotazione' pertanto necessita prestare attenzione nell'utilizzo
    dei vari software di ottimizzazione batteria. Spero di essere stato esaustivo. Grazie per l'ospitalita' e l'attenzione.
    gdoppia47
    SEI GRANDEEEEEEEEEEE! Anch'io avevo riscontrato lo stesso problema! Bravo

  10. #9
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Thumbs up

    Alla grande!! Problema risolto anche per me!! Grazie

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy