CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: rogerthebest con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: miseusegau con ben 109 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 454 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Bluetooth associato ma non connesso

  1. #1
    Baby Droid

    Registrato dal
    Jan 2013
    Messaggi
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Exclamation

    Bluetooth associato ma non connesso

    Salve, mi rivolgo a questo forum sperando di essere nel posto giusto.
    Ho un Gt-p1000 con firmware 2.3.6, kernel overcome-v4 0.0#40 versione 2.6.35.7, build overcome 7 series v4.1.0

    Non riesco ad associare piu nessun dispositivo bluetooth, mi dice associato ma non connesso. Credo che il problema sia nato dopo aver fatto
    installare l'overcome. Purtroppo non me ne sono accorto subito ma solo dopo molti mesi quando ho provato a connettere la tastiera integrata nella custodia che prima funzionava egregiamente.
    Qualcuno puo aiutarmi?
    Sono nuovo del forum e. . . Anche non pratico di sistemi operativi , forse l'avevate capito :-)
    Vi ringrazio

  2.  
  3. #2
    Super Moderator L'avatar di dieguccio

    Registrato dal
    Feb 2012
    LocalitÓ
    ......in riva al mare
    Messaggi
    56,331
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5
    Thanks
    1,002
    Thanked 14,184 Times in 11,453 Posts
    Predefinito

    Quote Originariamente inviato da maricefra1916 Visualizza il messaggio
    Salve, mi rivolgo a questo forum sperando di essere nel posto giusto.
    Ho un Gt-p1000 con firmware 2.3.6, kernel overcome-v4 0.0#40 versione 2.6.35.7, build overcome 7 series v4.1.0

    Non riesco ad associare piu nessun dispositivo bluetooth, mi dice associato ma non connesso. Credo che il problema sia nato dopo aver fatto
    installare l'overcome. Purtroppo non me ne sono accorto subito ma solo dopo molti mesi quando ho provato a connettere la tastiera integrata nella custodia che prima funzionava egregiamente.
    Qualcuno puo aiutarmi?
    Sono nuovo del forum e. . . Anche non pratico di sistemi operativi , forse l'avevate capito :-)
    Vi ringrazio
    chiedi qui
    http://www.androidiani.com/forum/sam...000-p1010.html


    presentati cortesemente al forum
    Benvenuto - Forum Android Italiano


    chiudo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •