CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 114 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Il tablet connesso al WiFi non funziona internet

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    36

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Il tablet connesso al WiFi non funziona internet

    Ciao A tutti, Ho il tablet Galaxy Tab e 9.6 da poco più di una settimana, i primi giorni di utilizzo funzionava tutto benissimo, ma da un paio di giorni, dal tavolo della cucina, dove lo uso di più, nonostante ci siano tutte le tacchette sul simbolo del WiFi (o al massimo tutte meno una) nella barra delle notifiche, non riesco a usare internet!
    Apri YouTube Amazon Prime video Netflix virgola e dopo una dozzina di secondi dice che il tablet non è connesso a internet o che manca la connessione

    Ma con tutti gli altri cellulari, nexus, oneplus 3 oneplus 2, Galaxy Tab 3 funzionano benissimo attaccati al wi-fi! Ho fatto delle prove, mentre guardo Netflix YouTube sul cellulare connesso al WiFi, sul tablet posizionato accanto al cellulare e connesso pienamente al wi-fi!

    Cosa posso fare?

    Inviato dal mio ONEPLUS A3003 usando Androidiani App

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    33,788
    Smartphone
    Note 9 6/128-Mi Mix 1 6/256

    Ringraziamenti
    12,816
    Ringraziato 10,238 volte in 8,101 Posts
    Predefinito

    Quote Originariamente inviato da SweLuke Visualizza il messaggio
    Ciao A tutti, Ho il tablet Galaxy Tab e 9.6 da poco più di una settimana, i primi giorni di utilizzo funzionava tutto benissimo, ma da un paio di giorni, dal tavolo della cucina, dove lo uso di più, nonostante ci siano tutte le tacchette sul simbolo del WiFi (o al massimo tutte meno una) nella barra delle notifiche, non riesco a usare internet!
    Apri YouTube Amazon Prime video Netflix virgola e dopo una dozzina di secondi dice che il tablet non è connesso a internet o che manca la connessione

    Ma con tutti gli altri cellulari, nexus, oneplus 3 oneplus 2, Galaxy Tab 3 funzionano benissimo attaccati al wi-fi! Ho fatto delle prove, mentre guardo Netflix YouTube sul cellulare connesso al WiFi, sul tablet posizionato accanto al cellulare e connesso pienamente al wi-fi!

    Cosa posso fare?

    Inviato dal mio ONEPLUS A3003 usando Androidiani App
    Ciao! È il modello con la Sim? Se si controlla che non sia attiva la funzione WiFi intelligente. Sempre che sul Tab E Ci sia.
    Hai provato a riavviare il router? A volte persiste un conflitto di ip.

    Inviato dal mio MIX utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    36

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    No è senza SIM, riavviando il tablet non è cambiato nulla, Per ora si è sistemato riavviando il modem, Ma che strano, prima che lo Riavvia assi sugli altri smartphone e computer e funzionava benissimo il wi-fi, solamente sul tablet E non andava

    Inviato dal mio ONEPLUS A3003 usando Androidiani App

  5. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    33,788
    Smartphone
    Note 9 6/128-Mi Mix 1 6/256

    Ringraziamenti
    12,816
    Ringraziato 10,238 volte in 8,101 Posts
    Predefinito

    Quote Originariamente inviato da SweLuke Visualizza il messaggio
    No è senza SIM, riavviando il tablet non è cambiato nulla, Per ora si è sistemato riavviando il modem, Ma che strano, prima che lo Riavvia assi sugli altri smartphone e computer e funzionava benissimo il wi-fi, solamente sul tablet E non andava

    Inviato dal mio ONEPLUS A3003 usando Androidiani App
    Probabilmente come avevo scritto ipotizzato c'era un conflitto di indirizzi IP o di assegnazione di canale sul router. Niente di particolare se si hanno più dispositivi capita.

    Inviato dal mio MIX utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy