CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: peppe130 con ben 116 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 665 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Aiuto problema dopo installazione jelly blast

  1. #1
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Aiuto problema dopo installazione jelly blast

    Ciao ragazzi,vi chiedo aiuto perchè dopo che ho seguito la procedura per mettere jelly blast v3,subito dopo il reeboot è rimasta con la schermata di avvio samsung galaxy y e non va più avanti.Come posso se posso risolvere,in attesa di risposta vi ringrazio anticipatamente.Saluti,Luciano.

  2.  
  3. #2
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Aiutatemi x favore

  4. #3
    Androidiano
    Registrato dal
    Jul 2012
    Messaggi
    59
    Smartphone
    Samsung Galaxy Y
    Thanks
    11
    Thanked 2 Times in 2 Posts
    Predefinito

    Piccolo consiglio: chiedi aiuto nel topic della JellyBlast, sarà più facile ricevere aiuto

  5. #4
    Baby Droid
    Registrato dal
    Nov 2012
    Messaggi
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    grazie 1000 seguirò il tuo consiglio

  6. #5
    Baby Droid
    Registrato dal
    Oct 2012
    Località
    Palermo
    Messaggi
    21
    Smartphone
    galaxy y gt-s5369
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    quando hai flashato la rom hai fatto i wipe?

  7. #6
    Androidiano L'avatar di Dany97
    Registrato dal
    Aug 2012
    Località
    Agnone(IS)
    Messaggi
    245
    Smartphone
    Sony Xperia S Lt26i
    Thanks
    17
    Thanked 64 Times in 31 Posts
    Predefinito

    Quote Originariamente inviato da roy96 Visualizza il messaggio
    quando hai flashato la rom hai fatto i wipe?
    Roy96, tora79 ha chiesto nel mio thread e ha risolto XD!


    MoKee Rom 4.4.3 KitKat!!!!

  8. #7
    Baby Droid
    Registrato dal
    Oct 2012
    Località
    Palermo
    Messaggi
    21
    Smartphone
    galaxy y gt-s5369
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Ok :-) non ne azzecco mai una nel forum :-)


    Inviato dal mio GT-S5360 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •