CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Ma551m0 con ben 84 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

galaxy y non funziona con Sim???

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    263

    Ringraziamenti
    17
    Ringraziato 4 volte in 4 Posts
    Predefinito

    galaxy y non funziona con Sim???

    Ciao a tutti, scrivo per la prima volta qui perché mio fratello più piccolo ha comprato questo telefono usato. Per precauzione ho controllato se il precedente proprietario lo aveva moddafo o altro, ma in download mode mi dice che il contatore è a zero e il firmware è quello ufficiale. Quindi tutto bene. Lo avvio e va normale, si connette bene al wifi e fa quello che deve fare. Ma appena metto su una Sim Vodafone, lo accendo e appena esce la scritta Samsung questa sparisce e il telefono si blocca e non si accende. Quale potrebbe essere il problema?

  2.  
  3. #2
    Senior Droid L'avatar di samub


    Registrato dal
    Nov 2010
    Località
    CT
    Messaggi
    615
    Smartphone
    P8 Lite

    Ringraziamenti
    16
    Ringraziato 209 volte in 117 Posts
    Predefinito

    Quote Originariamente inviato da trasposone Visualizza il messaggio
    Ciao a tutti, scrivo per la prima volta qui perché mio fratello più piccolo ha comprato questo telefono usato. Per precauzione ho controllato se il precedente proprietario lo aveva moddafo o altro, ma in download mode mi dice che il contatore è a zero e il firmware è quello ufficiale. Quindi tutto bene. Lo avvio e va normale, si connette bene al wifi e fa quello che deve fare. Ma appena metto su una Sim Vodafone, lo accendo e appena esce la scritta Samsung questa sparisce e il telefono si blocca e non si accende. Quale potrebbe essere il problema?
    Hai provato ad eseguire un wipe da recovery e poi inserire la sim Vodafone e riavviare?


    [

  4. #3
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    263

    Ringraziamenti
    17
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da samub Visualizza il messaggio
    Hai provato ad eseguire un wipe da recovery e poi inserire la sim Vodafone e riavviare?
    Sisi ho provato di tutto, ma proprio con la sim non va. Meglio se a questo punto ne compra un altro...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy