CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 45 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 119 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Problema parte telefonica

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Problema parte telefonica

    Salve a tutti, colgo l'occasione per parlare di un problema che affligge tutti i possessori (almeno alcuni, come me) del Galaxy Y, ovvero i problemi che si presentano nella parte telefonica.
    Qualche giorno fa mi è capitato di andare a vedere la sezione dedicata al Huawei Ascend Y300, e di leggere che molti utenti si lamentavano del fatto che a volte il dispositivo ha problemi di ricezione, oppure che quando si prova a chiamare il telefono chiude la chiamata. In una tra le tante pagine del thread ho letto che questo problema è presente anche nel Galaxy Y, in effetti è vero.
    Molte volte se provo a chiamare il cellulare mi chiude la chiamata oppure rimane muto, mentre per quanto riguarda il segnale quest'ultimo è molto instabile ed in certi momenti scompare del tutto, rimanendo con la scritta "chiamate d'emergenza". COME SE NON BASTASSE NEGLI ULTIMI GIORNI MON RIESCO AD INVIARE MESSAGGI.

    Se anche voi avete avuto questi problemi, potremmo discuterne e capire quale sia la causa del problema (o sw o hw o sim, non saprei)... Se vi fosse successo, avete risolto? Se si come?

    Grazie in anticipo


    Inviato dal mio GT-S5360 usando Androidiani App

  2.  
  3. #2
    Senior Droid L'avatar di Blade94


    Registrato dal
    Nov 2012
    Località
    Como (CO)
    Messaggi
    369
    Smartphone
    Xiaomi Mi4c

    Ringraziamenti
    27
    Ringraziato 44 volte in 40 Posts
    Predefinito

    Succedeva anche a me ma non sono mai riuscito a risolvere... Secondo me è colpa dell'antenna integrata del cellulare che lascia un po' a desiderare, ma per il resto penso che non si possa fare molto...
    VECCHI SMARTPHONE: SAMSUNG GALAXY YOUNG GT-S5360, SESONN N9500 MT6582

    SMARTPHONE ATTUALE: XIAOMI MI4C (3GB RAM, 32 GB ROM)
    ROM: MIUI V7 ITA Developer

  4. #3
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Blade94
    Succedeva anche a me ma non sono mai riuscito a risolvere... Secondo me è colpa dell'antenna integrata del cellulare che lascia un po' a desiderare, ma per il resto penso che non si possa fare molto...

    Non saprei... Però mi pare strano che questo problema affligga contemporaneamente Galaxy Y, Galaxy S Advance (che un mio amico ha, infatti soffre di questi problemi) e l'Ascend Y300... Inoltre anche una mia amica, che ha il Next Turbo, ha riscontrato questi difetti.
    Per quanto riguarda il mio problema con i.messaggi pensi che sia problema firmware? Mi dice "Invio..." e rimane impalato così per ore, finchè non elimino il messaggio.


    Inviato dal mio GT-S5360 con Androidiani App

  5. #4
    Senior Droid L'avatar di Blade94


    Registrato dal
    Nov 2012
    Località
    Como (CO)
    Messaggi
    369
    Smartphone
    Xiaomi Mi4c

    Ringraziamenti
    27
    Ringraziato 44 volte in 40 Posts
    Predefinito

    Non saprei... Se è un problema della ROM, puoi semplicemente provare a cambiarla per vedere se torna a funzionare.
    VECCHI SMARTPHONE: SAMSUNG GALAXY YOUNG GT-S5360, SESONN N9500 MT6582

    SMARTPHONE ATTUALE: XIAOMI MI4C (3GB RAM, 32 GB ROM)
    ROM: MIUI V7 ITA Developer

  6. #5
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Blade94
    Non saprei... Se è un problema della ROM, puoi semplicemente provare a cambiarla per vedere se torna a funzionare.

    Si infatti... Avevo già provato a cambiare firmware e ha funzionato... Oggi comunque il problema si è presentato di nuovo... Spero solo che il telefono che comprerò a Giugno non soffra di questi bug che mi danno MOLTO fastidio.


    Inviato dal mio GT-S5360 usando Androidiani App

  7. #6
    Androidiano


    Registrato dal
    Feb 2013
    Località
    FIRENZE
    Messaggi
    144
    Smartphone
    s4 mini

    Ringraziamenti
    26
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Salve a tutti anche a mia moglie ultimamente mentre chiama gli cade la linea improvvisamente o mette la telefonata in attesa premetto il telefono e della vodafone e fino ad un mese fa non aveva problemi, lo usa da da 18 mesi, vorrei fargli un ripristino di fabbrica voi che ne dite?

    Inviato dal mio GT-I8160 usando Androidiani App

  8. #7
    Senior Droid L'avatar di Blade94


    Registrato dal
    Nov 2012
    Località
    Como (CO)
    Messaggi
    369
    Smartphone
    Xiaomi Mi4c

    Ringraziamenti
    27
    Ringraziato 44 volte in 40 Posts
    Predefinito

    Il ripristino di fabbrica potrebbe essere la soluzione. Comunque hai sbagliato sezione, meglio se chiedi in "samsung galaxy ace 2" li ti sapranno aiutare meglio
    VECCHI SMARTPHONE: SAMSUNG GALAXY YOUNG GT-S5360, SESONN N9500 MT6582

    SMARTPHONE ATTUALE: XIAOMI MI4C (3GB RAM, 32 GB ROM)
    ROM: MIUI V7 ITA Developer

  9. Il seguente Utente ha ringraziato Blade94 per il post:

    habacuc (10-05-14)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy