CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Slim80 con ben 35 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Slim80 con ben 205 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 893 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema auricolari

  1. #1
    Baby Droid
    Registrato dal
    Mar 2013
    Messaggi
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Problema auricolari

    Salve a tutti, sono nuovo nel forum..
    Provando per la prima volta le cuffie del terminale mi sono accorto di un piccolo problema: mentre ascolto musica e successivamente inserisco le cuffie, essa si ferma, o meglio, in un primo momento di nanosecondi sento la musica, poi si ferma, e se clicco "play" riprende, per˛ dall'altoparlante del telefono, un po' come se non riconoscesse le cuffie.. Non capisco il motivo, qualcuno avrebbe delle soluzioni?

  2.  
  3. #2
    Baby Droid L'avatar di Dave58
    Registrato dal
    May 2013
    Messaggi
    17
    Smartphone
    Xperia x8, Sony xperia J
    Thanks
    4
    Thanked 1 Time in 1 Post
    Predefinito

    Ciao tu sbagli ad inserire le cuffie tutto qui non devi inserire le cuffie durante l'esecuzione di una canzone devi mettere le cuffie prima che tu ascolti la canzone capito???

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •