CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 56 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 167 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Sim non funzionante

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2014
    LocalitÓ
    Bari
    Messaggi
    72
    Smartphone
    xiaomi redmi 2

    Ringraziamenti
    2
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Sim non funzionante

    Buongiorno a voi utenti, spero che qualcuno di voi riesca ad aiutarmi.
    Dopo una scarica dello smartphone al di sotto del 3% il mio e5603 non si accendeva pi¨.
    Al boot rimaneva fermo con la scritta sony e non faceva nulla.
    Cosi ho deciso di cambiare rom quindi ho flashato twrp e inserito una custom rom.
    Ecco il mio problema: la sim non Ŕ leggibile e si wifi ho il problema Nvram error = 0x10, ho provato di tutto e ho anche ricreato il file nvram ma nulla.
    Qualcuno di voi sa aiutarmi? premetto che sono in possesso dello scatolo originale e del codice imei del telefono, quindi vorrei solo k torni a funzionare
    Grazie a tutti voi

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy