CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 88 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Problema grave

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    177

    Ringraziamenti
    9
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Problema grave

    Salve ho un problema abbastanza grave, più che altro gravissimo, ho acquistato Un Xperia neo V sul sito internet am**on.it circa 3 mesi fa.. il telefono è importato dalla Germania... le prime due/tre settimana andava alla grande poi ha incominciato ad avere problemi di recezione, in pratica anche se c'è rete mi da nessun servizio, ho provato con tutte le schede e nulla, allora una mese fa l'ho portato in assistenza, me l'hanno tenuto fino adesso, hanno detto di aver cambiato antenna, ma ha semmpre lo stesso problema... in casa fa sempre così quindi nessun servizio perenne, fuori ci sono dei momenti che prende bene senza problemi.. ah c'è da dire che ho provato anche con l'aggiornamento e niente... non so che fare e sopratutto a chi chiedere quindi se potreste darmi una mano sarei lieto

  2.  
  3. #2
    Androidiano VIP L'avatar di ICSbart


    Registrato dal
    Mar 2012
    Messaggi
    1,462

    Ringraziamenti
    66
    Ringraziato 88 volte in 82 Posts
    Predefinito

    Allora è il telefono così


    Sent from my iPod touch using Tapatalk

  4. #3
    Super Droid L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,505

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    poi ci spieghi perchè hai postato qui.....
    edit. spostato.

  5. #4
    Baby Droid


    Registrato dal
    Jul 2013
    Località
    casa mia
    Messaggi
    7
    Smartphone
    LG G5 H850

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    chiedo scusa se riesumo un post così vecchio, ma ho lo stesso identico problema di Mosconi..... per questo gli volevo chiedere come avesse risolto il problema, se l'ha risolto

    E poi, volevo sapere, (scusate la domanda stupida) se è questa la sezione giusta per postare relativamente all' Xperia V ( non neo V)

  6. #5
    Androidiano L'avatar di clark91


    Registrato dal
    Jul 2013
    Messaggi
    173

    Ringraziamenti
    6
    Ringraziato 11 volte in 11 Posts
    Predefinito

    provate a installare la cyanogenmod... trovate tutto sul sito cyanogen


    Inviato dal mio Xperia Neo usando Androidiani App

  7. #6
    Baby Droid


    Registrato dal
    Jul 2013
    Località
    casa mia
    Messaggi
    7
    Smartphone
    LG G5 H850

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ok grazie, ci provo e poi ti faccio sapere

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy