CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 94 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

problema con connessioni mobili su Xperia v

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    163

    Ringraziamenti
    10
    Ringraziato 4 volte in 4 Posts
    Predefinito

    problema con connessioni mobili su Xperia v

    Ciao, non so se è la sezione giusta perché non trovo Xperia v e non penso si chiami Xperia neo v, comunque il mio problema è che.non riesco a connettermi ad una rete mobile anche se ho segnale, ho un abbonamento 3, grazie per chi mi aiuta.

    Inviato dal mio LT25i usando androidianiapp

  2.  
  3. #2
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    163

    Ringraziamenti
    10
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Scusate i doppi thread ma l'App androidiani mi da problemi


    Inviato dal mio LT25i usando Androidiani App

  4. #3
    Androidiano L'avatar di clark91


    Registrato dal
    Jul 2013
    Messaggi
    173

    Ringraziamenti
    6
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da ipermario
    Ciao, non so se è la sezione giusta perché non trovo Xperia v e non penso si chiami Xperia neo v, comunque il mio problema è che.non riesco a connettermi ad una rete mobile anche se ho segnale, ho un abbonamento 3, grazie per chi mi aiuta.

    Inviato dal mio LT25i usando androidianiapp

    assicurati che ti dia la scritta 3 ITA


    Inviato dal mio MI 2S usando Androidiani App

  5. #4
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    163

    Ringraziamenti
    10
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ho risolto, grazie lo stesso

  6. #5
    Androidiano L'avatar di clark91


    Registrato dal
    Jul 2013
    Messaggi
    173

    Ringraziamenti
    6
    Ringraziato 11 volte in 11 Posts
    Predefinito

    come hai risolto?


    Inviato dal mio MI 2S usando Androidiani App

  7. #6
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    163

    Ringraziamenti
    10
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Avevo semplicemente messo gli apn sbagliati :3

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy