CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 45 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 109 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problema dopo aggiornamento

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema dopo aggiornamento

    Buongiorno a tutti, subito dopo l'aggiornamento del mio xperia v, Ŕ uscito un messaggio d'errore che ogni tanto si ripresenta e dice " il processo com.android.phone si Ŕ interrotto" e si riavvia almeno 4 o 5 volte al giorno e al riavvio appare sempre questo messaggio, poi ho notato anche che ogni tanto la rete va via, e per farla ritornare ho bisogno o di riavviare il cell, oppure di passarlo in offline e poi rimetterlo in online, non capisco cosa possa essere successo, a qualcuno Ŕ successo qualcosa di simile?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, anche a me Ŕ successa la stessa cosa. Purtroppo non sono esperto in questo campo e non posso aiutarti. Il mio telefono se non altro se clicco su ok abbastanza in fretta non si riavvia e non sembra dare grossi problemi. Forse bisognerebbe tornare alla versione precedente all'aggiornamento ma non ho idea di come fare. Ciao.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy