CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: th3D0ct0r con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 207 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 450 Thanks ricevuti nell'ultimo mese

Pagina 2 di 7 primaprima 1234 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 66
Discussione:

Aggiornamento alla versione 6.1.1.B.1.54

  1. #11
    Androidiano VIP

    Registrato dal
    Dec 2009
    Messaggi
    1,431
    Smartphone
    Moto G / Galaxy tab 2.0 7
    Thanks
    11
    Thanked 73 Times in 73 Posts
    Predefinito

    Quote Originariamente inviato da johan27 Visualizza il messaggio
    e come si f..?
    Mi spieghi a cosa servirebbe.??
    vai qui

  2.  
  3. #12
    Androidiano

    Registrato dal
    Jul 2011
    Messaggi
    293
    Thanks
    4
    Thanked 11 Times in 10 Posts
    Predefinito

    Quote Originariamente inviato da johan27 Visualizza il messaggio
    e come si f..?
    Mi spieghi a cosa servirebbe.??
    Il WPS solo una procedura automatica per associare le periferiche wireless al router senza password......quindi anche il router deve avere lo standard WPS se volete che funzioni.

    Ma meglio evitare.....meglio andare nel pannello di controllo del router e settare la password e la protezione WPA2 manualmente.

  4. #13
    Baby Droid

    Registrato dal
    Jul 2012
    Messaggi
    36
    Thanks
    18
    Thanked 1 Time in 1 Post
    Predefinito

    Il telefono non mi rileva la presenza di tale aggiornamento. E' un Xperia P sbrandizzato.

    E' normale?

  5. #14
    Baby Droid

    Registrato dal
    Oct 2012
    Messaggi
    39
    Smartphone
    Sony Xperia P (Nero)
    Thanks
    2
    Thanked 1 Time in 1 Post
    Predefinito

    Il motivo quello...non pi originale in pratica

    Inviato dal mio LT22i con Tapatalk 2

  6. #15
    Baby Droid

    Registrato dal
    Jul 2012
    Messaggi
    36
    Thanks
    18
    Thanked 1 Time in 1 Post
    Predefinito

    Il precedente aggiornamento mi veniva rilevato normalmente dopo averlo sbrandizzato, cosa che non accadeva prima (brand Wind).

    C' un modo per aggiornarlo "manualmente", o comunque per far s che sia rilevato tale nuovo software?

  7. #16
    Androidiano VIP

    Registrato dal
    Dec 2009
    Messaggi
    1,431
    Smartphone
    Moto G / Galaxy tab 2.0 7
    Thanks
    11
    Thanked 73 Times in 73 Posts
    Predefinito

    a me sembra pi fluido possibile?

  8. #17
    Baby Droid

    Registrato dal
    Oct 2012
    Messaggi
    39
    Smartphone
    Sony Xperia P (Nero)
    Thanks
    2
    Thanked 1 Time in 1 Post
    Predefinito

    Te credo... Io non noto pi impuntamenti

    Inviato dal mio LT22i con Tapatalk 2

  9. #18
    Androidiano VIP

    Registrato dal
    Dec 2009
    Messaggi
    1,431
    Smartphone
    Moto G / Galaxy tab 2.0 7
    Thanks
    11
    Thanked 73 Times in 73 Posts
    Predefinito

    Quote Originariamente inviato da guitarist Visualizza il messaggio
    Te credo... Io non noto pi impuntamenti

    Inviato dal mio LT22i con Tapatalk 2
    pensavo fosse solo una mia impressione, ma mi sembra molto migliorato.

  10. #19
    Baby Droid

    Registrato dal
    Oct 2012
    Messaggi
    39
    Smartphone
    Sony Xperia P (Nero)
    Thanks
    2
    Thanked 1 Time in 1 Post
    Predefinito

    Assolutamente...anche sotto il profilo di consumo di batteria...molto meglio di gingerbread...ho appena riscontrato appena un problema... Metto a caricare la batteria e dopo un ora anvora alla stessa percentuale...spengo e riaccendo e la batteria era effettivamente al 99%... Tutti questi piccoli problemi andrebbero fixati

    Inviato dal mio LT22i con Tapatalk 2

  11. #20
    Androidiano VIP

    Registrato dal
    Dec 2009
    Messaggi
    1,431
    Smartphone
    Moto G / Galaxy tab 2.0 7
    Thanks
    11
    Thanked 73 Times in 73 Posts
    Predefinito

    Quote Originariamente inviato da guitarist Visualizza il messaggio
    Assolutamente...anche sotto il profilo di consumo di batteria...molto meglio di gingerbread...ho appena riscontrato appena un problema... Metto a caricare la batteria e dopo un ora anvora alla stessa percentuale...spengo e riaccendo e la batteria era effettivamente al 99%... Tutti questi piccoli problemi andrebbero fixati

    Inviato dal mio LT22i con Tapatalk 2
    mi riferivo rispetto alla precedente ics non a gb

Pagina 2 di 7 primaprima 1234 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •