CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluflight13 con ben 106 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 421 Thanks ricevuti nell'ultimo mese

Pagina 3 di 97 primaprima 123451353 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 964
Discussione:

[Help] XPERIA S - Problemi vari

  1. #21
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Provo a cambiare presa di corrente oggi. Mi sentivo molto fortunato visto che il mio display non ha mai dato un problema o un alone giallo...mi dovrebbe contattare a breve l'assistenza sony a breve. A cercare di sostituire la batteria non ci proverei mai viste le mie scarse conoscenze, e poi giustamente come hai detto non conviene dal momento che è in garanzia. Grazie intanto.

  2.  
  3. #22
    Baby Droid
    Registrato dal
    Feb 2012
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Salve a tutti ho acquistato questo bellissimo telefono da 2 gg....ho una domanda: è normale che la parte inferiore verniciata sotto la parte trasparente abbia un leggero gioco?
    (Praticamente ha un pò di gioco orizzontale da destra a sinistra...)
    thank U..

  4. #23
    Androidiano L'avatar di Borna
    Registrato dal
    Apr 2012
    Messaggi
    189
    Thanks
    22
    Thanked 21 Times in 17 Posts
    Predefinito

    ragazzi tornando al mio problema dei riavvii (ho fatto sia il ripara che la formattazione completa) ho notato una cosa, si riavvia solo quando sono a casa aggiungo inoltre che il cell non viene molto stressato, mentre all'uni vado su internet, scarico applicazioni, gioco, messaggio con whatsup e non si riavvia mai. secondo voi cosa può essere???

  5. #24
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    10
    Smartphone
    xperia s
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    salve a tutti ho un problema nel collegare il telefono al computer che non lo riconosce ... potete aiutarmi x favore (ho windows xp sp3)

  6. #25
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Il problema di ricarica molto lenta sparisce a telefono spento, ma è spesso presente a telefono acceso.
    Potrebbe essere un problema di software?

  7. #26
    Androidiano L'avatar di Borna
    Registrato dal
    Apr 2012
    Messaggi
    189
    Thanks
    22
    Thanked 21 Times in 17 Posts
    Predefinito

    Quote Originariamente inviato da marko68 Visualizza il messaggio
    Xperia s è allergico alle cipolle.....se in casa tua si cucina molto con il soffritto purtroppo si riavvia...........é come quando tu starnutisci....uguale....lui è un IA e si riavvia....
    ho fatto alcune prove con vari alimenti e purtroppo non sono loro la causa, però ho notato che con le nutella, patatine fritte e pizza (di tutti i tipi) aumentava la carica


    Quote Originariamente inviato da Cecco1970 Visualizza il messaggio
    L'unica differenza, valutando quel che hai indicato, potrebbe essere la ricezione, che si differenzia dai diversi posti, ma non dovrebbe spegnerlo....forse hai qualcosa di latente sulla parte hardware che potrebbe darti noie maggiori in futuro...
    Fai qualche prova relativa tipo verificare quando ti si spegne quanta ricezione hai, se lo fa anche con solo 2g o solo wifi etc. etc....in poche parole, provare più combinazioni per valutare cosa potrebbe incidere...però ti ci vorrà del tempo..
    Male che vada, essendo pressochè obbligatorio il passaggio dall'assistenza per il display, provvedi in un colpo solo....
    comunque tornando ad essere seri, io avevo pensato la stessa cosa. adesso sono 3 giorni che è in 3g e non si è riavviato mai, nella mia zona a ricezione non siamo messi male ma il tel switchava spesso da 2g a 3g, in questi giorni provo solo 2g

  8. #27
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    10
    Smartphone
    xperia s
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da marko68 Visualizza il messaggio
    Hai provato a cambiare porta USB? Hai provato a reinstallare pc companion?
    Si ho provato entrambe le cose ma niente il problema persiste:-(

  9. #28
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    31
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Ciao Ragazzi!

    sentite ho un problema, pacioccando su Instagram con delle mie foto mi sono accorto che mi ha creato due foto
    vuote e senza significato in galleria... peccato che queste foto vorrei eliminarle adesso, ma quando vado a selezionare la fantomatica cartella "fotocamera" che mi ha creatoscreenshot_2012-05-28_1758_1.jpg con queste foto o le foto singole non mi da l'opportunità di cancellare! ho cercato anche su astro ma sembrano non esistere! Mi potete aiutare?

    Grazie!
    Ciao

  10. #29
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    31
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Quote Originariamente inviato da Cecco1970 Visualizza il messaggio
    Capita talvolta, dovresti risolvere con una riaccensione...a volte sono le icone che non si ricompilano....se invece persiste allora c'è altro..
    Grazie mille! non avevo provato la cosa più semplice...

  11. #30
    Baby Droid
    Registrato dal
    May 2012
    Messaggi
    10
    Smartphone
    xperia s
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Vi prego potete aiutarmi!!!?

Pagina 3 di 97 primaprima 123451353 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •