CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 92 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Bokonon con ben 392 Thanks ricevuti nell'ultimo mese

Pagina 2 di 4 primaprima 1234 ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 31
Discussione:

Problemi riscontrati con il terminale

  1. #11
    Androidiano
    Registrato dal
    Jan 2012
    Località
    Taormina
    Messaggi
    69
    Smartphone
    Galaxy Note / Xperia T
    Thanks
    3
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da colombo72 Visualizza il messaggio
    Grazie mille si sa quando sarà disponibile l'aggiornamento?

    Buon Natale!!!!!!!!!!!
    Dovrebbe arrivare tra Febbraio e Marzo per i nobrand...speriamo prima

    Il software si chiamerà Clearsound 2.0 (o simile), prova a cercare news su internet

  2.  
  3. #12
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da WakeNote Visualizza il messaggio
    Dovrebbe arrivare tra Febbraio e Marzo per i nobrand...speriamo prima

    Il software si chiamerà Clearsound 2.0 (o simile), prova a cercare news su internet
    Grazie mille.
    Esiste per caso qualche APP per ovviare a questo inconveniente?
    Gio

  4. #13
    Androidiano
    Registrato dal
    Jan 2012
    Località
    Taormina
    Messaggi
    69
    Smartphone
    Galaxy Note / Xperia T
    Thanks
    3
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da colombo72 Visualizza il messaggio
    Grazie mille.
    Esiste per caso qualche APP per ovviare a questo inconveniente?
    Gio
    Non che io sappia, mi dispiace.

  5. #14
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    23
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Salve ragazzi.
    Non so se sono sfortunato, oppure non ho ancora capito bene come sistemare molti errori di utilizzo di Android, ma il mio Xperia T ha una mostruosa lentezza nel caricare la home page dopo aver chiuso praticaemnte qualsiasi applicazione, da quelle che richiederebbero più memoria e ram (tipo giochi 3D) al solo album immagini. E' una cosa particolarente fastidiosa, ed il Lag (credo si dica così) arriva anche ad alcuni secondi... Schiaccio il tasto "home", appare il wallpaper e nulla, non appare nulla per almeno 3 secondi, dopo di che iniziano ad aggiornarsi le icone di android, e fino al loro completamento ci vogliono almeno altri 2/3 secondi. In sostanza da quanto premo il tasto alla possibilità di utilizzare il telefono, passano almeno 6/8 secondi. Iutle dire che con l'Iphone questo problema era inesistente, dato che da qualsiasi applicazione uscissi, la home page appariva immeditamente e senza ritardi. Ho provato anche a togliere il wallpaper, a disattivare aggiornamenti automatici, e chiudere ttute le applicazioni in background, a disattivaere dati, wireless, ttutto... Niente, il solito schifoso ritardo. Spero sia una cosa risolvibile e dovuta alla mia inesperienza, perchè se dovesse rimanere così oserei dire che questo prodotto è veramente una delusione... 500 euro e questo è il risultato? Mhà... mi sa che era meglio un Apple jailbreackato....

  6. #15
    Senior Droid
    Registrato dal
    Nov 2012
    Località
    Valeggio sul Mincio
    Messaggi
    299
    Smartphone
    Sony Xperia T
    Thanks
    11
    Thanked 30 Times in 28 Posts
    Predefinito

    Quote Originariamente inviato da riiado Visualizza il messaggio
    Salve ragazzi.
    Non so se sono sfortunato, oppure non ho ancora capito bene come sistemare molti errori di utilizzo di Android, ma il mio Xperia T ha una mostruosa lentezza nel caricare la home page dopo aver chiuso praticaemnte qualsiasi applicazione, da quelle che richiederebbero più memoria e ram (tipo giochi 3D) al solo album immagini. E' una cosa particolarente fastidiosa, ed il Lag (credo si dica così) arriva anche ad alcuni secondi... Schiaccio il tasto "home", appare il wallpaper e nulla, non appare nulla per almeno 3 secondi, dopo di che iniziano ad aggiornarsi le icone di android, e fino al loro completamento ci vogliono almeno altri 2/3 secondi. In sostanza da quanto premo il tasto alla possibilità di utilizzare il telefono, passano almeno 6/8 secondi. Iutle dire che con l'Iphone questo problema era inesistente, dato che da qualsiasi applicazione uscissi, la home page appariva immeditamente e senza ritardi. Ho provato anche a togliere il wallpaper, a disattivare aggiornamenti automatici, e chiudere ttute le applicazioni in background, a disattivaere dati, wireless, ttutto... Niente, il solito schifoso ritardo. Spero sia una cosa risolvibile e dovuta alla mia inesperienza, perchè se dovesse rimanere così oserei dire che questo prodotto è veramente una delusione... 500 euro e questo è il risultato? Mhà... mi sa che era meglio un Apple jailbreackato....
    Guarda, io avevo alcuni problemi che ho risolto facendo un ripristino, di solito funziona... In ogni caso i problemi da te riscontrati non li ho mai notati, o almeno, mi è accaduto solo un paio di volte...! Hai provato a chiudere le app in background?

  7. #16
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    23
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Ho provato a disinstallare tutte le applicazioni sospette, disattivato la sincronizzazione automatica, killato le app in background, tolto lo sfondo animato, disattivata la wireless, ed ogni altra attività che richieda RAM...Nulla, appena entro in un app qualsiasi, e premo il tasto home, ora ci mette almeno una quindicina di secondi per ridisegnare tutta la homepage e tutte le icone. E' una cosa veramente ridicola... Vien voglia di venderlo sto baracco. Ma scherziamo?
    Mia moglie ha un samsung Ace da 105 euro, va che è una meraviglia... Lo sapevo che dovevo prendermi il samsung S3 Mini...

  8. #17
    Senior Droid
    Registrato dal
    Nov 2012
    Località
    Valeggio sul Mincio
    Messaggi
    299
    Smartphone
    Sony Xperia T
    Thanks
    11
    Thanked 30 Times in 28 Posts
    Predefinito

    Quote Originariamente inviato da riiado Visualizza il messaggio
    Ho provato a disinstallare tutte le applicazioni sospette, disattivato la sincronizzazione automatica, killato le app in background, tolto lo sfondo animato, disattivata la wireless, ed ogni altra attività che richieda RAM...Nulla, appena entro in un app qualsiasi, e premo il tasto home, ora ci mette almeno una quindicina di secondi per ridisegnare tutta la homepage e tutte le icone. E' una cosa veramente ridicola... Vien voglia di venderlo sto baracco. Ma scherziamo?
    Mia moglie ha un samsung Ace da 105 euro, va che è una meraviglia... Lo sapevo che dovevo prendermi il samsung S3 Mini...
    Hai fatto il ripristino?

  9. #18
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    23
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Ciao!
    Nessun ripristino perchè avendolo da poco più di 2 settimane,non ho fatto nessun backup.
    Pensi che se lo facessi ora, e poi il ripristino, le cose potrebbero migliorare?
    Comunque oggi mi sono fatto un giro sul Forum ufficiale di supporto Sony, questo prodotto è una fregatura soprattutto per la fotocamera (motivo per cui mi sono fatto fregare..): la fotocamera non fa foto come una fotocamera da 13 Mb dovrebbe... Il mio vecchio Iphone 4 con 5 Mb, al confronto sempra una Reflex della Nikon. Per non parlare dei continui Lag durante le registrazioni video, scatti, focus errati...
    Ma la Sony non faceva macchine fotografiche?
    Mi spiace, non ci siamo... 2 settimane di utilizzo (e non sono un diciassettenne che smanetta con messaggi ed giochini vari) e lo vorrei far volare dalla finestra.

  10. #19
    Senior Droid
    Registrato dal
    Nov 2012
    Località
    Valeggio sul Mincio
    Messaggi
    299
    Smartphone
    Sony Xperia T
    Thanks
    11
    Thanked 30 Times in 28 Posts
    Predefinito

    Quote Originariamente inviato da riiado Visualizza il messaggio
    Ciao!
    Nessun ripristino perchè avendolo da poco più di 2 settimane,non ho fatto nessun backup.
    Pensi che se lo facessi ora, e poi il ripristino, le cose potrebbero migliorare?
    Comunque oggi mi sono fatto un giro sul Forum ufficiale di supporto Sony, questo prodotto è una fregatura soprattutto per la fotocamera (motivo per cui mi sono fatto fregare..): la fotocamera non fa foto come una fotocamera da 13 Mb dovrebbe... Il mio vecchio Iphone 4 con 5 Mb, al confronto sempra una Reflex della Nikon. Per non parlare dei continui Lag durante le registrazioni video, scatti, focus errati...
    Ma la Sony non faceva macchine fotografiche?
    Mi spiace, non ci siamo... 2 settimane di utilizzo (e non sono un diciassettenne che smanetta con messaggi ed giochini vari) e lo vorrei far volare dalla finestra.
    Si, vedrai che con backup e ripristino sistemi diverse cose... Per la fotocamera ci sono pareri parecchio contrastanti, io ho fatto diverse foto e devo dire che mi sono piaciute parecchio, certo non è una reflex...

  11. #20
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    23
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Ciao Luis93. Purtroppo è tutta la mattina che provo a fare backup e ripristino ma il PC Companion continua a bloccarsi a metà... Auguri!

Pagina 2 di 4 primaprima 1234 ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •