CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 36 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 133 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 53 di 119 primaprima ... 343515253545563103 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 521 a 530 su 1182
Discussione:

Situazione Aggiornamenti

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #521
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    50

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Si lo so non mi accorgevo ke sbagliavo un numero ahahah

  2.  
  3. #522
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    50

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Spartanx Visualizza il messaggio
    Ti conviene flashare e mettere il T Bond originale ...Ma mandala a fanculo a vodafone ...
    Se aspetti fino a quando i gestori rilasciano le loro brand ritoccate farai la tomba ahahah flashalo con una no brand xk li aggiornano subito e giungono direttamente dalla casa principale

  4. #523
    Androidiano L'avatar di acidobase


    Registrato dal
    Dec 2012
    Località
    Gotham City
    Messaggi
    149
    Smartphone
    Xperia Z3C + Xperia T 4.3

    Ringraziamenti
    10
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Ho tentato più e più volte di aggiornare alla nuova versione 9.2.A.0.295 seguendo le istruzioni ed usando Pc Companion: si blocca al punto 2 quando chiede di staccare i cavi-spegnere-aspettare 5 sec-riattaccare cavo usb SCHIACCIANDO VOL MENO.......e non succede una beata minchia. Qualcuno di voi ha risolto?
    Grazie....

  5. #524
    Androidiano L'avatar di acidobase


    Registrato dal
    Dec 2012
    Località
    Gotham City
    Messaggi
    149
    Smartphone
    Xperia Z3C + Xperia T 4.3

    Ringraziamenti
    10
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da acidobase Visualizza il messaggio
    Ho tentato più e più volte di aggiornare alla nuova versione 9.2.A.0.295 seguendo le istruzioni ed usando Pc Companion: si blocca al punto 2 quando chiede di staccare i cavi-spegnere-aspettare 5 sec-riattaccare cavo usb SCHIACCIANDO VOL MENO.......e non succede una beata minchia. Qualcuno di voi ha risolto?
    Grazie....
    Rettifico...andando a TENTATIVI, schiacciando tasto accensione (e non volume giù, ma con tutti i cavi attaccati) è partito il download !!!

  6. #525
    Androidiano L'avatar di acidobase


    Registrato dal
    Dec 2012
    Località
    Gotham City
    Messaggi
    149
    Smartphone
    Xperia Z3C + Xperia T 4.3

    Ringraziamenti
    10
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Nooooooooooo...hanno eliminato il vecchio browser !!! (quello con il "mondo" come icona") Maledetti....era l'unico con cui mi funzionava il plugin di Flash...ci sono alternative?

  7. #526
    Androidiano VIP L'avatar di dcsupereroi


    Registrato dal
    Sep 2013
    Messaggi
    1,439

    Ringraziamenti
    156
    Ringraziato 359 volte in 335 Posts
    Predefinito

    Quote Originariamente inviato da Alduccio7 Visualizza il messaggio
    buonasera, partendo dal fatto che sono rimasto molto deluso di quest'ultimo android 4.3, volevo sapere se anche a voi quando lo schermo sta per andare in standby prima che si spenga del tutto ( quando l'illuminazione diventa minore per capirci? se prima che si spegne tocco lo schermo, lo schermo si illumina di nuovo ma lentamente per graduazione arriva di nuovo alla luminosità impostata.E poi un altro problema che ho notato non c'è più il broswe ma c'è google chrome che non supporta lo streaming e continua a dirmi che ce una nuova versione disponibile ma quando vado a vedere sul playstore non c'è nessun aggiornamento. vi ringrazio anticipatamente.
    Per lo streaming ricordo che chrome non supporta flash player, ecco perché i problemi.

    Usare i browser che supportano flash player (dando per scontato che sia stato installato). Boat (anche il mini), dolphin, maxthon, jelly browser, ucbrowser sono idonei.

    Se per caso qualche terminale non fa installare flash player provare con puffin che ce l'ha integrato (ma è a pagamento).

  8. Il seguente Utente ha ringraziato dcsupereroi per il post:

    Alduccio7 (17-02-14)

  9. #527
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    35

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    buonasera, sapete dirmi perchè la memoria del sony xperia T quando installo qualche app in più mi dice memoria piena?( perchè dei 16gb me ne da solo 2 per installare app e il resto per archivio) premetto che io vengo da un samsung s2 e non avevo queto problema passadto al sony xperia T ho questo problema! è stato risolto con android 4.3??

  10. #528
    Androidiano L'avatar di mididml


    Registrato dal
    Oct 2011
    Località
    Pescara
    Messaggi
    77
    Smartphone
    Sony Xperia T

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Finalmente l'indicizzazione della ricerca in rubrica nel dialer...era ora Sony!!! Cmq il mio telefono ora è un po' più lento...e la cosa mi infastidisce parecchio!!!!

  11. #529
    Androidiano VIP L'avatar di theflanker


    Registrato dal
    Jan 2012
    Località
    Roma
    Messaggi
    1,352
    Smartphone
    Ace-> Xperia T30p-> Xperia Z2

    Ringraziamenti
    41
    Ringraziato 382 volte in 296 Posts
    Predefinito

    Quote Originariamente inviato da Alduccio7 Visualizza il messaggio
    buonasera, sapete dirmi perchè la memoria del sony xperia T quando installo qualche app in più mi dice memoria piena?( perchè dei 16gb me ne da solo 2 per installare app e il resto per archivio) premetto che io vengo da un samsung s2 e non avevo queto problema passadto al sony xperia T ho questo problema! è stato risolto con android 4.3??
    Intanto quante e che dimensioni hanno queste app in più? Riempire la memoria del T con le app é davvero difficile... Hai provato a pulire la memoria cache? Se tu avessi il root ti direi cosa fare con link2sd, nel caso non lo abbia usa smart cliner... Possibile anche che tu abbia tanti files multimediale che, pur interessando una parte di memoria differente può darti complicazioni sulle app.


    Quote Originariamente inviato da mididml Visualizza il messaggio
    Finalmente l'indicizzazione della ricerca in rubrica nel dialer...era ora Sony!!! Cmq il mio telefono ora è un po' più lento...e la cosa mi infastidisce parecchio!!!!
    Lento??? Al test benchmark Antutu segna 17517 punti!!! Di gran lunga sopra il Google nexus che però é un quad core!!! Dai non direi che sua proprio lento ;-)


    Inviato dal mio LT30p usando Androidiani App
    Se ti sono stato utile usa il thanks

    XPERIA T LT30p UB
    CM12 UNOFFICIAL Neo's Homebuild
    I miei lavori in sez. Galaxy Ace


  12. #530
    Androidiano L'avatar di mididml


    Registrato dal
    Oct 2011
    Località
    Pescara
    Messaggi
    77
    Smartphone
    Sony Xperia T

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Che me ne faccio dei test? Io apro applicazioni, utilizzo internet, scatto foto, nn passo la giornata a fare test benchmark. I test lasciano il tempo che trovano... È l'utilizzo di tutti i giorni che è valido per giudicare un telefono!!!

Pagina 53 di 119 primaprima ... 343515253545563103 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy