CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 32 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 118 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problema vivavoce

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2015
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema vivavoce

    Buongiorno a tutti,

    possiedo un sony xperia V con firmware android 4.1 stock da me riflashata per downgrade dopo aggiornamento a 4.3, posto nella sezione per xperia T perchŔ so che in molti possessori di questo smartphone hanno avuto lo stesso problema.

    Veniamo a noi.. il problema Ŕ che lo speaker non funziona durante le conversazioni in vivavoce se il cellulare si trova in modalitÓ silenziosa. In modalitÓ con audio attivato non presenta nessun tipo di problema.
    Inoltre, come da consiglio letto su altro forum, ho scoperto che in modalitÓ silenziosa (ma con la spunta attivata su "suoni alla pressione nelle impostazioni audio" il vivavoce torna a funzionare.

    Sapete come risolvere questo bug? Ho giÓ provato ripristini vari e vorrei evitare di flashare un'altro firmware o aggiornare al successivo

    grazie

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy