CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 45 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 119 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema video

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    206

    Ringraziamenti
    139
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Problema video

    Buonasera. Vengo (di nuovo) a chiedere un vostro saggio consiglio. Da un po' di tempo a questa parte sul mio xperia u non riesco più a vedere i video. Clicco sul grande "play" centrale ma il video non parte. E' tutto inutile. Se mi inviano un piccolo video su whatsapp, mi dice che whatsapp non risponde e che va chiuso. Come mai non posso più vedere video? Posso farli, se li metto nel computer funzionano, ma sul cel. non me li fa vedere. Parlo dei video fatti da me. I video su youtube li vedo benissimo. E' possibile che abbia cancellato/congelato qualcosa di importante per sbaglio? Se si, cosa? Grazie mille a tutti.

    Sono un idiota. Scusate se ho intasato il forum, ma ho risolto.
    Ultima modifica di mich78; 28-11-13 alle 17:44 - Motivo: Problema risolto. Mia idiozia.

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy