CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 37 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 118 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problemi con aggiornamento software dopo debrand

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    fao
    fao non è in linea
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problemi con aggiornamento software dopo debrand

    ciao a tutti ieri sono riuscita a sbrandizzare il mio xperiau da tim ed è ripartita ovviamente la versione precedente del sistema, ora quando lo attacco al pc , il pc companion mi da da aggiornare il sistema, quindi mando l'aggiornamento ma ad un certo punto s'interrompe e viene fuori un errore: " errore relativo al modulo di aggiornamento sony (errore 1100)" ! cosa posso fare?? perchè non mi fa fare l'aggiornamento? e soprattutto ha a che fare con il debranding di ieri? ora che ci penso non ho rifleshato il firmware, può essere un problema?
    grazie milleeeee !

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy