CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 56 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 167 Thanks ricevuti nell'ultimo mese

Pagina 1 di 149 1231151101 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 1482
Discussione:

[NO MODDING] AIUTI, DOMANDE, DUBBI e CONSIGLI [Xperia Z]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,543
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,702 volte in 2,703 Posts
    Predefinito

    [NO MODDING] AIUTI, DOMANDE, DUBBI e CONSIGLI [Xperia Z]

    AVVISO


    Questo topic è stato ideato per non fare confusione nella sezione.
    Qui potete chiedere aiuto per qualsiasi domanda, attenendovi ovviamente al regolamento sotto.

    Buon supporto!






    Regole da seguire nel thread di SUPPORTO.

    - Avete Dubbi? Volete dei consigli? Avete un problema? postate qui!

    - Se dovete scrivere un nuovo messaggio, di scarsa importanza e sopra ne avete fatto un altro, modificate il precedente.
    Se invece è importante, siete autorizzati a farlo.

    - Non pensate che qui ci stanno persone 24h su 24. Aspettate che qualcuno vi risponda , nel caso siano passate 24h o 20h potete quotare il messaggio precedente e scrivere UP.

    - Non scrivete in stile sms, per esempio, cmq; ke ecc... Cercate di farvi capire da tutti.

    - E' assolutamente vietato richiedere materiale Pirata o parlarne esplicitamente. (Pena = Infrazione)


    Siate sempre civili nelle risposte e buona permanenza.


    Crediti: Astrone per l'idea e il format
    Ultima modifica di ivano949; 29-05-13 alle 21:41
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  2. I seguenti 3 Utenti hanno ringraziato ivano949 per il post:

    Argo_1 (24-02-18),leovadi77 (11-07-13),marce (29-05-13)

  3.  
  4. #2
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Problema: Ho un Xperia Z con brand wind, sbrandizzato con l'ultimo filmware (10.1.1.A.1.253) no brand ita, tramite Flashtool v. 0.9.10.2beta6. Appena lo avvio dopo un reset funziona tutto alla perfezione, ma già dopo pochi minuti di utilizzo non mi funziona + la videocamera (va in errore se provo a fare dei video) e il google now non mi da il tempo di chiedere niente che mi dice subito che "non ha capito". Ho provato vari filmware, tra cui il wind, ma sempre lo stesso.
    Consigli?

  5. #3
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,543
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,702 volte in 2,703 Posts
    Predefinito

    per la videocamera hai già provato a cancellare cache e dati dell'applicazione, riavviare e provare?

    Per Google now ho letto sul forum di altri utenti che avevano problemi come il tuo e risolvevano cancellando gli aggiornamenti dell'applicazione
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  6. #4
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ivano949 Visualizza il messaggio
    per la videocamera hai già provato a cancellare cache e dati dell'applicazione, riavviare e provare?

    Per Google now ho letto sul forum di altri utenti che avevano problemi come il tuo e risolvevano cancellando gli aggiornamenti dell'applicazione
    come si fa a cancellare la cache? da impostazioni/applicazioni?
    per google now mi interessa poco.

  7. #5
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti ragazzi oggi ho acquistato l'xperia z bianco, monta uno sharp displaysplendito veramente! Ho alcuni dubbi però..
    La fotocamera interna vostra si vedono i pixel?
    La conessione è molto veloce però a scaricare applicazioni dal play store è lentissimo, è normale? O nel tempo si sistema?

    Grazie in anticipo

  8. #6
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,543
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,702 volte in 2,703 Posts
    Predefinito

    Quote Originariamente inviato da lutommy Visualizza il messaggio
    come si fa a cancellare la cache? da impostazioni/applicazioni?
    per google now mi interessa poco.
    esatto, da impostazioni, applicazioni,scegli l'app e fai cancella cache e poi cancella dati
    Ultima modifica di ivano949; 29-05-13 alle 21:52

  9. #7
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ivano949 Visualizza il messaggio
    esatto, da impostazioni, applicazioni,scegli l'app e fai cancella cache e poi cancella dati
    Risolto.....grazie!!

  10. #8
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    134

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da lutommy
    Originariamente inviato da ivano949
    esatto, da impostazioni, applicazioni,scegli l'app e fai cancella cache e poi cancella dati
    Risolto.....grazie!!

    Ciao a tutti, avrei un dubbio, è normale che la percentuale della batteria vada giù alla media di circa 1% ogni 2 minuti di utilizzo? Ho l'xperia z da circa 2 mesi e mezzo, ho fatto di tutto (sblocco, root, etc) adesso ho la tft 253 no brand it senza root, installata cancellando tutto usando flashtool (prima avevo fatto con update service sony ma avevo lo stesso problema) grazie per eventuali risposte


    Inviato dal mio C6603 usando Androidiani App

  11. #9
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,543
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,702 volte in 2,703 Posts
    Predefinito

    Non è normale, o hai qualche app che in background ti continua a lavorare (un esempio goggle now con geolocalizzazione attiva) oppure è la batteria (poco probabile visto che il telefono ha solo 2 mesi)
    Prova a installare CPU Spy (sul play store free) e guarda se il Device ti va in deep sleep

    GTab Tapatalked
    Ultima modifica di ivano949; 30-05-13 alle 23:47
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  12. #10
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    134

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da ivano949
    Non è normale, ho hai qualche app che in background ti continua a lavorare (un esempio goggle now con geolocalizzazione attiva) oppure è la batteria (poco probabile visto che il telefono ha solo 2 mesi)
    Prova a installare CPU Spy (sul play store free) e guarda se il Device ti va in deep sleep

    GTab Tapatalked

    Intanto grazie per la risposta, ho tolto la geologicalizzazione da google now ed ho installato CPU Spy ed ho visto che va in deep sleep per circa 80%...adesso vedo con pò di cicli di ricarica come va. Grazie


    Inviato dal mio C6603 usando Androidiani App

Pagina 1 di 149 1231151101 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy