CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 76 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 47 di 47 primaprima ... 37454647
Visualizzazione dei risultati da 461 a 465 su 465
Discussione:

[NO MODDING] AIUTI, DOMANDE, DUBBI e CONSIGLI [Xperia Z1]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #461
    Baby Droid


    Registrato dal
    Jan 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao, sono nuovo del forum e spero di non aver sbagliato a scrivere qui.
    Il mio problema il seguente:

    Dopo aver fatto l'aggiornamento 14.6.A.1.236 ....il telefono ha iniziato di colpo a dare i numeri....ovvero...
    Sulla schermata principale tutte le icone delle app sono diventate l'icona "Album" (gialla) e il contenuto sempre il medesimo. Mentre nel men completo con tutte le app...le icone corrispondono all'app esatta. cosa successo al telefono e come si pu risolvere il problema? Grazie

  2.  
  3. #462
    Senior Droid L'avatar di viper76


    Registrato dal
    May 2012
    Messaggi
    333

    Ringraziamenti
    27
    Ringraziato 22 volte in 22 Posts
    Predefinito

    Attacca a PC e fai ripara

  4. #463
    Baby Droid


    Registrato dal
    Jan 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok. con che software?...

  5. #464
    Baby Droid


    Registrato dal
    Jan 2016
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da nardoken Visualizza il messaggio
    Ok. con che software?...
    PC Companion??

  6. #465
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Il mio z1 non supporta pi gli auricolari. N quelli originali della scatola, n altre Sony, n altri tipi. Mi dice di usare delle cuffie originali ma quello che faccio. Come risolvere?

Pagina 47 di 47 primaprima ... 37454647

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy