CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 37 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 118 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Non si riavvia

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    65

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Non si riavvia

    La Sera prima notodei rallentamenti.non mi caricava i video.poi la mattina noto che non si connette più ad internet. Lo spengo e li inizia il calvario.nel riaccendere. Non riparte.appare la scritta sony,poi Xperia.poi le strisce colorate. E li si rispenge. E da solo si riaccende. E fa lo stesso.Ciclicamente. Spero di essere stato chiaro.ho paura che devo fare

    Ho provato anche il tasto rosso. Nascosto. Nello sportellino.ma non riesce a riavviarsi. Del tutto. Si spenge e riaccende. E le strisce colorate ondulate passano. X minuti. Interi
    Ultima modifica di ivano949; 02-01-14 alle 22:37

  2.  
  3. #2
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,579
    Smartphone
    vari ed eventuali

    Ringraziamenti
    589
    Ringraziato 3,757 volte in 2,728 Posts
    Predefinito

    Quote Originariamente inviato da z1nero Visualizza il messaggio
    La Sera prima notodei rallentamenti.non mi caricava i video.poi la mattina noto che non si connette più ad internet. Lo spengo e li inizia il calvario.nel riaccendere. Non riparte.appare la scritta sony,poi Xperia.poi le strisce colorate. E li si rispenge. E da solo si riaccende. E fa lo stesso.Ciclicamente. Spero di essere stato chiaro.ho paura che devo fare
    Quote Originariamente inviato da z1nero Visualizza il messaggio
    Ho provato anche il tasto rosso. Nascosto. Nello sportellino.ma non riesce a riavviarsi. Del tutto. Si spenge e riaccende. E le strisce colorate ondulate passano. X minuti. Interi
    Riesci in qualche modo a collegarlo al pc e farlo riconoscere? Poi con Pc companion fai un "ripara firmware"
    Spiega anche se il problema è nato dopo un aggiornamento o dopo l'installazione di qualche app o modifica

    Ps. Ho visto che sei nuovo, non fare post consecutivi ma usa la funzione "modifica messaggio" Se devi aggiungere qualcosa. E' buona regola per i nuovi iscritti presentarsi al forum http://www.androidiani.com/forum/benvenuto/
    Prendi visione del regolamento http://www.androidiani.com/forum/announcement.php?a=6
    E buona permanenza
    FIRMA

  4. Il seguente Utente ha ringraziato ivano949 per il post:

    z1nero (02-01-14)

  5. #3
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    65

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Grazie mi presenterò. Allora il problema mi si è risolto diciamo. Da solo.ha iniziato a a farmi vedere la schermata. Iniziale di sblocco e si faceva sbloccare. Xo il tema di sfondo. Era completamente nero. Inquinante.e prima che si rispenge ho fatto ripristino. Dati di fabbrica. E piano piano sempre acendenosi. E spengendosi. Sembra funzionare. Giorni prima avevo eseguito. Aggiornamento. Via ota.ma ora sembra sparito. E tornato. A versione. Precedente.scusa. X la scrittura
    Ultima modifica di z1nero; 02-01-14 alle 22:58

  6. #4
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    65

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    clamoroso.ieri sera si ripresenta il problema.inizia con una assenza di ricezione,sia chiamate che internet,lo provo a spengnere e riparte il ciclo di avvio espegnimento,avvio e spegnimento.tutto da solo.poi iniziano le schermate con fondo nero.durano 20 secondi e si rispenge,in quei 20 secondi posso fare diciamo tutto.ma non mi da il tempo di interagire che si spegne.poi ora da solo a ha ripreso a funzionare come se nulla fosse.ma cavolo e gia la seconda volta che mi fa sto scherzetto.

  7. #5
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    65

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho novità importanti. Sono stato al negozio. Dove ho acquistato. Il Sony z1 e gli ho spiegato. La situazione. Be...me lo hanno cambiato con uno nuovo. Viola. Sono super felice.

  8. #6
    Androidiano L'avatar di Higuain4ever


    Registrato dal
    Apr 2014
    Messaggi
    98
    Smartphone
    HTC ONE M8-SAMSUNG GALAXY S3

    Ringraziamenti
    5
    Ringraziato 13 volte in 13 Posts
    Predefinito

    hai rootato il telefono?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy