CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: sipollo con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 95 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Sony xperia z1

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sony xperia z1

    Salve sono nuovo del forum e quindi scusate se dovessi commettere qualche errore. Ho acquistato 8 giorni fa un sony xperia z1 ed ho avuto problemi dal terzo giorno.Il primo problema che mi si presemtato che lo smartphone si spento e poi riacceso da solo e fin qui tutto ok perch ho letto sui forum che gia successo a qualche persona ed quasi normale poi il secondo problema che non riuscivo ne a telefonare ne a ricevere telefonate.Poi il terzo problema che si spegneva e non si accendeva e con temperatura della batteria elevatissima. Ora il mio z1 in assistenza e volevo sapere se qualcuno ha avuto la mia stessa esperianza.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    27

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Il mio si appena spento e riacceso da solo, ma la prima volta che capita.... Qualche giorno fa mi si completamente bloccato con tanto di schermata nera e ho dovuto resettare e l altro giorno mi ha perso tutti i contatti.... Mi sta dando qualche problemino... Ora vediamo se con l aggiornamento si risolvono, se no lo porto anche io in assistenza!

    Inviato dal mio Xperia z1

  4. #3
    Androidiano L'avatar di jacksamba


    Registrato dal
    Jul 2012
    Localit
    Galliate (Novara)
    Messaggi
    291
    Smartphone
    Samsung Galaxy S8+

    Ringraziamenti
    194
    Ringraziato 30 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da gianuva Visualizza il messaggio
    Il mio si appena spento e riacceso da solo, ma la prima volta che capita.... Qualche giorno fa mi si completamente bloccato con tanto di schermata nera e ho dovuto resettare e l altro giorno mi ha perso tutti i contatti.... Mi sta dando qualche problemino... Ora vediamo se con l aggiornamento si risolvono, se no lo porto anche io in assistenza!

    Inviato dal mio Xperia z1
    ciao a tutti , anche a me appena preso dopo un settimana si era bloccato poi lo portai da mediaworld dove lo avevo preso e il commesso me lo resetto ripristinando le impostazioni di fabbrica tutto bene poi dopo qualche giorno il cell ogni tanto lo trovavo spento ..... ma da quando ho fatto l'aggiornamento a 4.3 non pi successo... prima di ricorrere all'assistenza o fai o aspetti l'aggiornamento , io ho fatto cosi ....ciao

  5. #4
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ok grazie dei consigli vi aggiornero appena mi tornano il sony

  6. #5
    Androidiano


    Registrato dal
    Jan 2014
    Messaggi
    65

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io col primo z1 nero ho avuto lo stesso problema molti altri ma x fortuna da saturn me lo hanno sostituito.e questo viola perfetto.

    Inviato dal mio C6903 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy