CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 88 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

audio non perfetto e colore sfondo batteria

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    181

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    audio non perfetto e colore sfondo batteria

    Salve,
    ho aggiornato il mio Z1, alla ver. 4.4.4. E devo dire, che non ho avuto particolari problemi (anzi, direi proprio non ho avuto problemi).
    ho solo un paio di cose (una che dipende dall' aggiornamento, l' altra no):

    - il colore dello sfondo della batteria (trasparente) non mi permette di vedere bene la percentuale di carica. Basterebbe avere uno sfondo pieno (colorato) e il prob. sarebbe risolto. Ma non sono riuscito a fare questa cosa. (questo, Ŕ avvenuto dopo l' aggiornamento alla ver. 4.4.4)

    - non ricordo dove, ho "ceccato" un flag, sulle impostazioni audio. Risultato, l' audio Ŕ peggiorato. Sento come un brusio di sottofondo o altro, ma comunque qualcosa di peggio di prima, dove l' audio era eccellente. Anche qui: sapete darmi una dritta?

    Grazie

    Renato

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy