CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 132 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Z1 spento improvvisamente e lampeggia 3 volte rosso provando ad accenderlo

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    91

    Ringraziamenti
    11
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Z1 spento improvvisamente e lampeggia 3 volte rosso provando ad accenderlo

    Ciao a tutti,e
    mia moglie stava usando lo Z1 attaccato al carica batterie poi si è allontanata 2 minuti e al ritorno il telefono era spento. Ha provato ad accenderlo ma non ci si riesce, il led rosso lampeggia 3 volte ma niente. Ho fatto la procedura per cui si tiene premuto tasto on off e volume su e vibra tre volte. Poi l'ho tenuto in carica tutta la notte ma al mattino non si è acceso. se lo attacco al pc col cavo usb non viene riconosciuto. Boh? non so che cosa tentare.
    Grazie di qualche suggerimento in più!!

    Enrico

  2.  
  3. #2
    Senior Droid L'avatar di sportman


    Registrato dal
    Jan 2011
    Messaggi
    487

    Ringraziamenti
    326
    Ringraziato 87 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da enricogrim Visualizza il messaggio
    Ciao a tutti,e
    mia moglie stava usando lo Z1 attaccato al carica batterie poi si è allontanata 2 minuti e al ritorno il telefono era spento. Ha provato ad accenderlo ma non ci si riesce, il led rosso lampeggia 3 volte ma niente. Ho fatto la procedura per cui si tiene premuto tasto on off e volume su e vibra tre volte. Poi l'ho tenuto in carica tutta la notte ma al mattino non si è acceso. se lo attacco al pc col cavo usb non viene riconosciuto. Boh? non so che cosa tentare.
    Grazie di qualche suggerimento in più!!

    Enrico
    Provato col tasto reset nello sportellino della sd card.
    Samsung S2 che monta la miglior Rom al mondo BluMak2000 v.8 LSD JB 4.1.2 DEFUNTO
    Sony Experia Z1 WHITE FIRMWARE Lollipop 5.0.2
    SAMSUNG GALAXY TAB 2-10'' P-5100 [/COLOR]WHITE JB 4.1.1
    HTC WILDFIRE HBOOT: 1.01.0001 S-OFF con AlpharevX JokerDROID 4.3 R1

  4. #3
    Androidiano


    Registrato dal
    May 2012
    Località
    altamura ( bari )
    Messaggi
    63
    Smartphone
    galaxy tab 2 7.0 galaxy s2

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Avevo xperia z e una volta ci entro l'acqua e si ruppe. Provai ad accenderlo ma faceva proprio cosi il led lampeggiava 3 volte però caricava. Negli sportellini del impermeabilita ci dovrebbe essere un quadratino che dovrebbe essere bianco se invece e viola significa che ci é entrata l'acqua. Comunque lo portai in assistenza e me lo cambiarono.

    Inviato dal mio E6653 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy