CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DHD con ben 31 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: th3D0ct0r con ben 97 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 492 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

problema passaggio da 3 a tim

  1. #1
    Baby Droid

    Registrato dal
    Dec 2012
    Messaggi
    2
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    problema passaggio da 3 a tim

    Ragazzi salve a tutti...
    volevo confrontarmi con voi per capire l'origine del mio problema nel passaggio a 3 a tim... oppure se è normale passi.
    Ho effettuato il passaggio un paio di giorni fa e mi hanno comunicato che oggi ci sarebbe stato l'effettivo passaggio di operatore. stamattina, però, non funziona nessuna delle due schede, nè la 3 nè la tim.
    ho parlato con un operatore della tim e mi ha confermato che attualmente risulto già in tim, e non sapeva darmi una spiegazione sul perchè non mi funzionasse la rete.
    avete avuto problemi simili voi nel passaggio di operatore? oppure è possibile che ci sia qualche impostazione del mio cell che non lo fa funzionare con un'altra scheda? specifico che io ho lg optimus one, marchiato google, quindi non vincolato ...

    grazie a chi vorrà darmi una mano

  2.  
  3. #2
    Senior Droid L'avatar di danilofil

    Registrato dal
    Sep 2012
    Località
    Torino
    Messaggi
    757
    Smartphone
    GT-I9100
    Thanks
    31
    Thanked 87 Times in 84 Posts
    Predefinito

    Alle volte per il passaggio ci vanno alcune ore durante le quali sei in un "cono d'ombra". A me è successo con il passaggio da wind a tre. Sono stato isolato un giorno.
    Se domani hai ancora il problema ricontatta il servizio clienti


    Inviato dal mio GT-I9100 usando Androidiani App
    Ricordati di postare la tua home!!! Usa questo link!
    http://www.androidiani.com/forum/sam...-tua-home.html


    Per ringraziarmi premi il Thanks qui a sinistra!

  4. #3
    Androidiano VIP L'avatar di LeftyHernandez

    Registrato dal
    May 2012
    Messaggi
    1,210
    Smartphone
    Galaxy S4, Iphone
    Thanks
    20
    Thanked 84 Times in 82 Posts
    Predefinito

    Confermo quanto detto da danilofil, tralasciando la mia odissea con passaggio da Wind Business a Tim, in cui uno mi diceva non essere più Wind (benchè fosse attivo), l'altro di non essere Tim, quindi alla fine mi hanno i******o 2 mesi di abbonamento business (140€) e ho perso la numerazione perchè mi ero rotto di aspettare un mese senza poter utilizzare il numero.
    Saranno fiori del male se l'odio è in coltivazione...

    Dei un fià de queo che se ghe dise, coa testa de legno bona giusta pae sbrise, dai, l'è na persona cussì bona, nol se miga cattivo el xè mediamente mona...

    Cumpari comu siti, chi si dici, 'no si dici, sapiti, no timiti, su l'amicu dill'amici...

  5. #4
    Baby Droid

    Registrato dal
    Dec 2012
    Messaggi
    2
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Grazie ragazzi....
    problema risolto, mi è bastato fargli fare il collegamento manualmente alla rete, e poi è andato tranquillamente!

  6. #5
    Senior Droid L'avatar di danilofil

    Registrato dal
    Sep 2012
    Località
    Torino
    Messaggi
    757
    Smartphone
    GT-I9100
    Thanks
    31
    Thanked 87 Times in 84 Posts
    Predefinito

    Bene. Ora ricordati di reimpostare la selezione automatica dell'operatore se no andando all'estero il telefono non puó andare in roaming e saresti isolato


    Inviato dal mio GT-I9100 usando Androidiani App
    Ricordati di postare la tua home!!! Usa questo link!
    http://www.androidiani.com/forum/sam...-tua-home.html


    Per ringraziarmi premi il Thanks qui a sinistra!

  7. Il seguente Utente ha ringraziato danilofil per il post:

    Stig23 (13-01-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •