CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 75 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problemi di avvio Yashi YPAD A 10 /A10PRO modello n° YP973

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemi di avvio Yashi YPAD A 10 /A10PRO modello n° YP973

    Ciao a tutti, possiedo un tablet della Yashi, modello YP973 con sistema operativo Android 4.0 .All'inizio sembrava funzionare abbastanza bene ma poi si è verificato un problema:
    Un giorno, all'accensione è comparso un messaggio di avvio "anomalo". Per un po' di tempo ho effettuato il reset software e sembrava funzionare.

    Successivamente però si è bloccato sulla schermata iniziale (logo Android) non permettendomi più di fare nulla, anche il reset non dà nessun esito.
    Chiedo cortesemente un aiuto per ripristinare il tablet. Esiste un reset hardware magari con una combinazione di tasti?

    Grazie per l'aiuto

    Saluti

    DaCri

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy