CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Pal87 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 72 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

[Problema]Mio tab lisciani smart edition

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2016
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [Problema]Mio tab lisciani smart edition

    Ciao a tutti, ho preso questo tablet per i bambini ma dopo mi sono accorto che Ŕ bloccato con il launcer lisciani e vincolato al medesimo store.
    Ho iniziato anzi tutto con la manovra di boot premendo contemporaneamente spegnimento/accensione e volume basso...........Nessun risultato.
    Ho scaricato diverse app root ..........tutte mi dicono che sul dispositivo il root non Ŕ disponibile.
    E' possibile che il root non sia presente su un S.O. android?
    eventualmente che app devo usare per installarlo?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Dec 2016
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aggiornamento doveroso. Anzi tutto mi scuso con la comunitÓ perchŔ si tratta di mio tab family edicion e non smart edicion.
    Le specifiche sono:
    manufacturer: rockchip
    device: rk312x-eng 4.4.4 KTU84Q eng.root.20150713.093916 test-keys
    os version 4.4.4
    vendor: rk30board
    SDK Version: 19
    Board: rk30sdk
    model number: Mio tab

    Verify root acces : your device has not root access device is not rooted

  4. #3
    Baby Droid


    Registrato dal
    Dec 2016
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ..........adesso sto provando a seguire questa guida: https://www.youtube.com/watch?v=dgS_jhrKUXw
    purtroppo giÓ in partenza si presenta il primo problema.
    Non si riesce ad attivare il debug usb. In pratica la scritta appare sbiadita e quindi non si pu˛ mettere il segno di spunta..........Aiutoooooo!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy