CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 56 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 167 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

PIPO M6pro sparito audio dopo ripristino fabbrica

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    77

    Ringraziamenti
    0
    Ringraziato 7 volte in 7 Posts
    Predefinito

    PIPO M6pro sparito audio dopo ripristino fabbrica

    Ho questo tablet di 3 o 4 anni

    PIPO M6PRON1404C0480
    22299...n build rk30sdk-eng 4.2.2JDQ39 eng.root20140409.180545 test-keys

    l'anno scorso mi spari l'audio dopo aver scaricato un APP che non ricordo...poi istallando e disistallando varie APP l'audio torn˛ a funzionare.

    Ora dopo aver fatto il ripristino alle condizioni di fabbrica l'audio Ŕ sparito nuovamente anche con la barra volume al massimo, non riesco a ripristinarlo, inutile anche il reset.

    Cosa posso fare???
    C'Ŕ un "mute" che non trovo??'

    Grazie.


    NOVITA'

    Continuando a smanettare ho cambiato il tipo di avviso (TA DA)
    Da Applicazioni ho chiuso tutto il chiudibile
    Ho riavviato il tablet...

    IL SUONO E' TORNATO:
    Ultima modifica di oivluf; 07-11-18 alle 13:27 - Motivo: risolto

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy