CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
Discussione:

3G non funziona Samsung Galaxy s3 mini

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Senior Droid L'avatar di danilofil


    Registrato dal
    Sep 2012
    Località
    Torino
    Messaggi
    749
    Smartphone
    GT-I9100

    Ringraziamenti
    31
    Ringraziato 87 volte in 84 Posts
    Predefinito

    Per fugare ogni dubbio fatti mandare dal gestore il messaggio per l'autoconfigurazione e lo salvi

    Inviato dal mio GT-I9100 usando Androidiani App
    Ricordati di postare la tua home!!! Usa questo link!
    http://www.androidiani.com/forum/sam...-tua-home.html


    Per ringraziarmi premi il Thanks qui a sinistra!

  2.  
  3. #12
    Senior Droid L'avatar di momy151073


    Registrato dal
    Nov 2010
    Località
    Marano di Napoli (NA)
    Messaggi
    689
    Smartphone
    GALAXY S6 EDGE

    Ringraziamenti
    57
    Ringraziato 11 volte in 9 Posts
    Predefinito

    Ciao a tutti mi accodo alla discussione, sono passato a Vodafone martesi e ieri finalmente sono riuscito ad attivare la promo di internet a 1€ a settimana, accendo la connessione dati, appare H+ ma nn va il download, si accende solo la freccia dell'upload, vado sul sito guardo un pò tutte le configurazioni che ci sono trovo quella x Galaxy S3 vado a controllare sul cell che sia giusta, ed effettivamente è tutto ok.
    E allora perchè nn riesco a navigare?????????
    Mi esce anche H+ e il segnale è al massimo, ho disattivato il roaminng, ma comunque avendo attivo tutto e riuscendo a stare sotto rete penso che nn sia un problema del cell, ho parlato anche con 2 operatori che mi hanno confermato che è tutto ok, ma effetivamente nn lo è.
    Qualche idea'??????????????????

    P.S.

    All'improvviso ha incominciato a funzionare, ma ad una velocità ridicola tipo 50 kbps in download e quasi 1Mb in upload, il segnale del cellulare è al massimo, cosa succedde??????
    Ultima modifica di momy151073; 05-05-13 alle 15:29

  4. #13
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    16

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [QUOTE=momy151073;3799430]Ciao a tutti mi accodo alla discussione, sono passato a Vodafone martesi e ieri finalmente sono riuscito ad attivare la promo di internet a 1€ a settimana, accendo la connessione dati, appare H+ ma nn va il download, si accende solo la freccia dell'upload, vado sul sito guardo un pò tutte le configurazioni che ci sono trovo quella x Galaxy S3 vado a controllare sul cell che sia giusta, ed effettivamente è tutto ok.
    E allora perchè nn riesco a navigare?????????
    Mi esce anche H+ e il segnale è al massimo, ho disattivato il roaminng, ma comunque avendo attivo tutto e riuscendo a stare sotto rete penso che nn sia un problema del cell, ho parlato anche con 2 operatori che mi hanno confermato che è tutto ok, ma effetivamente nn lo è.
    Qualche idea'??????????????????
    QUOTE]

    Rispolvero perché sul telefono di mio padre ho esattamente lo stesso problema. S3 mini, la tim gli ha regalato 1 gb,tutto impostato giusto ma esce la H con solo la lucina verde dell'upload che ogni tanto lampeggia... cosa può essere?

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy