CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 62 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

lenny 3

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    22

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    lenny 3

    ciao a tutti
    un paio di domande veloci:

    ho appena preso il lenny3, acceso collegato a wifi si e' scaricato l'aggiornamento v39. Lo installa e il tel va in errore, robottino morto, bloccato, tolta pila e riparte con il veccho android 6.
    dopo una decina di tentativi si sistema, ma e' normale? Ho sbagliato qualcosa io?

    per le applicazioni nella schermata home: non si possono proprio togliere? e' obbligatorio tenersele e al massimo raggrupparel in una cartella tipo cestino? ho trovato solo questo suggerimento nel forum.
    non e' bellissimo da fare, mi sembra strano.

    ciao

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Oct 2016
    Messaggi
    4

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sul forum ufficiale wiko informano in base alle segnalazioni inviate dai possessori di questo terminale,che provvederanno con degli aggiornamenti e patch per stabilizzare il sistema,mentre per la schermata Home ti consiglio di installare un Launcher alternativo a quello nativo,trovi molte discussioni inerenti sul forum, sul mio wiko Lenny 3 sto' usando Nova Launcher,con icon pack DCiconZ ADW Apex nova

  4. Il seguente Utente ha ringraziato kapezza per il post:

    gluca1963 (04-10-16)

  5. #3
    Baby Droid L'avatar di pacalde


    Registrato dal
    Jan 2014
    Messaggi
    20

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Posto qui un problema relativo a due Lenny 3 regalati a Natale.
    L'audio del ricevitore durante le telefonate dopo il primo aggiornamento era sceso di colpo. Con il secondo e ultimo aggiornamento speravo rimediassero ma l'audio è rimasto ugualmente molto basso. Anche il vivavoce fa un po' pena ma preferisco concentrarmi per il momento sul ricevitore.
    Su altri terminali c'è un engineering mode con codice che però qui non mi non funziona.
    Sui Wiko c'è un Factory Mode dove accedere alle varie impostazioni ma non è chiaro se si può intervenire sui settaggi audio. Avete qualche consiglio o qualche soluzione? Meglio usare un MTK specifico?
    Grazie in anticipo

  6. #4
    Baby Droid L'avatar di pacalde


    Registrato dal
    Jan 2014
    Messaggi
    20

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da pacalde Visualizza il messaggio
    Posto qui un problema relativo a due Lenny 3 regalati a Natale.
    L'audio del ricevitore durante le telefonate dopo il primo aggiornamento era sceso di colpo. Con il secondo e ultimo aggiornamento speravo rimediassero ma l'audio è rimasto ugualmente molto basso. Anche il vivavoce fa un po' pena ma preferisco concentrarmi per il momento sul ricevitore.
    Su altri terminali c'è un engineering mode con codice che però qui non mi non funziona.
    Sui Wiko c'è un Factory Mode dove accedere alle varie impostazioni ma non è chiaro se si può intervenire sui settaggi audio. Avete qualche consiglio o qualche soluzione? Meglio usare un MTK specifico?
    Grazie in anticipo
    Ancora nessuna soluzione. Qualcuno ha avuto modo di aumentare l'audio?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy