CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: aldinik con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problemi Android e Connessione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemi Android e Connessione

    Salve,
    tempo fa ho comprato un Wiko Ridge Fab 4G version 8... con android versione 5.0.2 dopo qualche mese la stabilità della connessione ad internet è venuta sempre meno (navigo con operatore Tim e usando il vecchio cellulare navigavo benissimo).
    Portato in asistenza, mi hanno sostituito tutto lo smartphone, però dopo un po' anche con questo nuovo ho iniziato ad avere lo stesso problema: inizialmente la connessione era stabile e filava poi sempre meno.

    A questo punto mi sembra strano che due smartphone su due siano difettosi... mi viene da pensare più a qualche problema del sistema operativo... che ne pensate?

  2.  
  3. #2
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,814
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,508
    Ringraziato 6,643 volte in 5,478 Posts
    Predefinito

    Quote Originariamente inviato da latinix Visualizza il messaggio
    Salve,
    tempo fa ho comprato un Wiko Ridge Fab 4G version 8... con android versione 5.0.2 dopo qualche mese la stabilità della connessione ad internet è venuta sempre meno (navigo con operatore Tim e usando il vecchio cellulare navigavo benissimo).
    Portato in asistenza, mi hanno sostituito tutto lo smartphone, però dopo un po' anche con questo nuovo ho iniziato ad avere lo stesso problema: inizialmente la connessione era stabile e filava poi sempre meno.

    A questo punto mi sembra strano che due smartphone su due siano difettosi... mi viene da pensare più a qualche problema del sistema operativo... che ne pensate?
    Sposto in Sezione dedicata

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  4. #3
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ma qualche suggerimento?

  5. #4
    Baby Droid


    Registrato dal
    Oct 2015
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    up sperando in qualche suggerimento...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy