CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 79 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema SLOT 1

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    35

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema SLOT 1

    Buongiorno, sono passato da ieri a Iliad e quando ho messo la sim nello slot 1 ho scoperto che non mi legge la sim, allora l'ho messa nello slot 2 e non ho avuto problemi; avendo anche Wind per˛ ho messo ques'ultima nello slot 1.....e non mi legge nemmeno questa!!! Per prova ho messo una sim TIM nello slot 1 e me la legge senza problemi e mi naviga anche senza problemi. Sapete cosa pu˛ essere?
    Altra curiositÓ: leggendo su questo forum riguardo la banda 20 su questo telefono sembra che il 4.5g non sia possibile.....sono stato per˛ a Rimini a cavallo di ferragosto e mi Ŕ apparso sulla barra in alto la scritta 4g+ (la sim Ŕ la Wind su slot 2....immagino centri poco)....ovviamente non andava nemmeno lontanamente come la connessione TIM in 3g (ho fatto qualche prova per curiositÓ su questo 4.5g ) ma a quanto pare la banda 20 c'Ŕ e funziona anche.....giusto???
    Comunque, scusatemi il dilungarmi, quello che mi interessa principalmente ora Ŕ risolvere la questione SLOT 1.
    Grazie per la disponibilitÓ.

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy