CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: parsiphal con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 4 primaprima ... 234
Visualizzazione dei risultati da 31 a 32 su 32
Discussione:

Wifi non funziona dopo aggiornamento a Pie

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da hd2catania Visualizza il messaggio
    ├ł scandaloso che dopo vari aggiornamenti non hanno risolto questo problema, addirittura con l'ultimo aggiornamento di fine luglio (patch sicurezza aggiornate al 1 luglio) hanno disattivato il doppio tocco per poter risvegliare lo schermo (ricordo che vi sono in commercio lotti con 2 diversi fornitori di touch, in base al fornitore vi era questa chicca) e, a mio parere, peggiorato la sensibilit├*.
    Inizio a pensare che il problema del wifi, se verr├* risolto, lo risolveranno con l'aggiornamento ad Android Q, son passati troppi mesi e aggiornamenti in ambito Pie, a quest'ora lo avrebbero gi├* risolto.
    Deluso
    E' scandaloso, ad oggi il problema del Wifi non Ŕ stato risolto.
    Invito chi ha effettuato l'aggiornamento e non pu˛ pi¨ usare il wifi a tempestare di chiamate l'assistenza clienti Xiaomi come sto facendo io da qualche giorno:
    800690921
    Devono trovare una soluzione.
    Nikita

  2.  
  3. #32
    Androidiano VIP L'avatar di JohnNash


    Registrato dal
    Mar 2012
    Messaggi
    1,093

    Ringraziamenti
    22
    Ringraziato 50 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da jo260177 Visualizza il messaggio
    Niente da fare per me, la codifica del mio modem Wind Ŕ ora identica a quella in ufficio WPA2 AES ( dove il tel si collega perfettamente a wifi) ma zero...ho anche usato il tool feed MI sul telefono per segnalare il problema... nessuna risposta, frustrante, grazie comunque Mortos

    Inviato dal mio Mi A2 Lite usando Androidiani App
    Ciao, puoi dirmi dove hai fatto la modifica? Io ho il dlink 5592. Grazie.
    (Le segnalazioni tramite app Feedback non solo non mi vanno in wifi, non partono nemmeno in 4G!).
    Ultima modifica di JohnNash; 30-10-19 alle 12:18
    Xiaomi A2 Lite stock - Android 9 by CoopVoce
    Sony Z1 Compact stock - 5.1.1 by CoopVoce
    Samsung S3 NEO stock - 4.4.2 by Wind
    Huawei Y300 U8833 AOSP mod [4.1.1][B209] - TWRP v2.5.0.1 by Wind
    Huawei SONIC U8650 CyanogenMod 7.2 Benru V4 - CWM v.6.0.1.0 by Wind

Pagina 4 di 4 primaprima ... 234

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy