CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 68 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Icone che cambiano posto da sole

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    34

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Icone che cambiano posto da sole

    Ciao a tutti. Ho installato oggi la MIUI 10 stabile e mi succede una cosa strana: Avevo creato una cartella che ho chiamato "Social" in cui avevo inserito le app di Facebook, Messenger e Whatsapp.Adesso non so perchè goni tanto cambiano di posto da sole, pur rimanendo all'interno della stessa cartella. Con le altre cartelle questo non succede. A qualcuno è successo qualcosa di simile? Avete qualche idea in proposito? Grazie.

  2.  
  3. #2
    Androidiano


    Registrato dal
    Sep 2015
    Messaggi
    52

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    A me ancora non è arrivato nulla....

  4. #3
    Androidiano


    Registrato dal
    Sep 2015
    Messaggi
    52

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da farlocco11 Visualizza il messaggio
    A me ancora non è arrivato nulla....
    Ora mi è arrivato e lo installato. Icone che si muovono gli darò un'occhiata...

  5. #4
    Androidiano


    Registrato dal
    Sep 2015
    Messaggi
    52

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Mi sembrava di aver lasciato due messaggi
    Vabbé.
    Ho atteso due settimane l'aggiornamento e ho installato ieri.
    Non ho notato spostamenti di icone ma ho notato una certa laggosità che non era presente prima...

  6. #5
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    10,573

    Ringraziamenti
    1,854
    Ringraziato 4,013 volte in 3,164 Posts
    Predefinito

    Quote Originariamente inviato da farlocco11 Visualizza il messaggio
    Mi sembrava di aver lasciato due messaggi
    Vabbé.
    Ho atteso due settimane l'aggiornamento e ho installato ieri.
    Non ho notato spostamenti di icone ma ho notato una certa laggosità che non era presente prima...
    Errore mio in fase di sistemazione discussioni, ripristinati. Sorry...
    Non chiedetevi cosa può fare il vostro Paese per voi, chiedetevi che cosa potete fare voi per il vostro Paese. (J.F.K.)

    Tutti nascono come originali, ma molti muoiono come fotocopie (C.A)


  7. Il seguente Utente ha ringraziato complicazio per il post:

    DreamReaper (01-12-18)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy