CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 75 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 18 su 18
Discussione:

Compatibilità Android Auto

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    32

    Ringraziamenti
    9
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Salve a tutti, io ho una 3008 Peugeot e collegato con xiaomi mi note 2 e MIUI 10 funziona soltanto se non si hanno app clonate. Visto che il corretto funzionamento è dovuto con Google service. Clonado un app, si crea una seconda Google services che rende impossibile connettersi con l'auto. Quindi senza attivare un app clonate tutto funziona bene. Questa è la mia esperienza...

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Oct 2018
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao pepito;
    hai dovuto sbloccare qualcosa?

  4. #13
    Androidiano


    Registrato dal
    Feb 2010
    Messaggi
    156

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Preso per mia sorella, dopo mesi ora whatsapp non va ancora.
    Idee?

  5. #14
    Androidiano L'avatar di mickmike


    Registrato dal
    May 2013
    Messaggi
    218

    Ringraziamenti
    63
    Ringraziato 54 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da klinp Visualizza il messaggio
    Ragazzi ci ho smanettato un bel po' ma alla fine io ho risolto!
    Dovete mettere su ON l'avvio automatico di Android Auto sulle impostazioni della MIUI (app installate-Android Auto). Io ho la Global 9.6.4.
    Anche io avevo problemi, sia con le notifiche WhatsApp (in realtà non essenziali, per me) che con la barra di navigazione con le indicazioni turn-by-turn (quella barra, verde per maps e grigia con scritte azzurre per waze, che si sovrappone ad altre schermate, es. quella del player, per indicare la prossima svolta, e che compare nella pagina iniziale di AA indicando la prossima svolta. Questa, molto più utile per me)

    Ho adottato questa soluzione, e pare funzionare.
    Grazie klinp
    Ultima modifica di mickmike; 26-05-19 alle 11:03

  6. Il seguente Utente ha ringraziato mickmike per il post:

    DreamReaper (26-05-19)

  7. #15
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    36,898
    Smartphone
    Redmi 7

    Ringraziamenti
    15,222
    Ringraziato 11,192 volte in 8,879 Posts
    Predefinito

    Quote Originariamente inviato da mickmike Visualizza il messaggio
    Anche io avevo problemi, sia con le notifiche WhatsApp (in realtà non essenziali, per me) che con la barra di navigazione con le indicazioni turn-by-turn (quella barra, verde per maps e grigia con scritte azzurre per waze, che si sovrappone ad altre schermate, es. quella del player, per indicare la prossima svolta, e che compare nella pagina iniziale di AA indicando la prossima svolta. Questa, molto più utile per me)

    Ho adottato questa soluzione, e pare funzionare.
    Grazie klinp
    Ottimo e grazie per il feedback.

    Inviato dal mio MIX utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  8. #16
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    34

    Ringraziamenti
    26
    Ringraziato 1 volta in 1 Post
    Predefinito

    ciao ragazzi, ho un redmi note 5 con la MIUI global 10.3.1 Stabile (PEIMIXM). Ce l'ho da più di un anno e non avevo ancora provato a collegarlo ad Android Auto. Ho provato qualche giorno fa e mi da un "Errore di comunicazione - 16". Provando con un altro cellulare (Samsung) Android Auto va tranquillamente. Premetto che non ho app clonate. C'è un qualche rimedio?

  9. #17
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    11,810

    Ringraziamenti
    1,901
    Ringraziato 4,065 volte in 3,420 Posts
    Predefinito

    Quote Originariamente inviato da rizzomanero Visualizza il messaggio
    ciao ragazzi, ho un redmi note 5 con la MIUI global 10.3.1 Stabile (PEIMIXM). Ce l'ho da più di un anno e non avevo ancora provato a collegarlo ad Android Auto. Ho provato qualche giorno fa e mi da un "Errore di comunicazione - 16". Provando con un altro cellulare (Samsung) Android Auto va tranquillamente. Premetto che non ho app clonate. C'è un qualche rimedio?
    L'altro post identico è stato eliminato.
    Il crossposting non è consentito.
    Non chiedetevi cosa può fare il vostro Paese per voi, chiedetevi che cosa potete fare voi per il vostro Paese. (J.F.K.)

    Tutti nascono come originali, ma molti muoiono come fotocopie (C.A)


  10. #18
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    34

    Ringraziamenti
    26
    Ringraziato 1 volta in 1 Post
    Predefinito

    OK, grazie. Lo avevo scritto apposta nell'altro perché non ero sicuro

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy