CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Ma551m0 con ben 83 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Zopo zp980 Turbo... adesso veramente "turbo"

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    782

    Ringraziamenti
    0
    Ringraziato 56 volte in 51 Posts
    Predefinito

    Zopo zp980 Turbo... adesso veramente "turbo"

    Dedicato agli smanettoni ma non solo.
    Diciamo in generale a tutti coloro che vogliono un attimino personalizzare il loro device adattandolo alle proprie esigenze.
    Chi invece ha paura di fare casini... allora lasci perdere.
    - Ho flashato
    - Ho rifatto la partizione (1,48 gb erano davvero ridicoli)
    - Ho aggiornato il sistema con l'ultimo update via ota
    - Ho fatto il root
    - Ho cambiato la boot animation iniziale (al posto di quell'obbrobrio cinese)
    - Ho risettato la parte audio con Mobileuncle Tools (l'audio mi sembrava un filino basso)

    Adesso il mio Scorpio Ŕ turbo. Ma solo adesso.

    Inviato dal mio zopone

  2.  
  3. #2
    Senior Droid


    Registrato dal
    May 2012
    Messaggi
    492

    Ringraziamenti
    18
    Ringraziato 52 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da Kumasker Visualizza il messaggio
    Dedicato agli smanettoni ma non solo.
    Diciamo in generale a tutti coloro che vogliono un attimino personalizzare il loro device adattandolo alle proprie esigenze.
    Chi invece ha paura di fare casini... allora lasci perdere.
    Sarebbe meglio che tu aggiungessi qualche particolare in pi¨. Per esempio:
    - Ho flashato
    Che cosa? Con quale versione di SP-Flash? E dove l'hai scaricata?
    - Ho rifatto la partizione (1,48 gb erano davvero ridicoli)
    Con la procedura descritta qui http://www.androidiani.com/forum/zop...ml#post4305117 ?
    - Ho aggiornato il sistema con l'ultimo update via ota
    Quale versione? E' arrivato da solo o l'hai dovuto scaricare? E da dove?
    - Ho fatto il root
    E qui ci siamo. Oddio, sarebbe sempre meglio specificare, ma Ŕ giÓ stato detto tante volte...
    - Ho cambiato la boot animation iniziale (al posto di quell'obbrobrio cinese)
    E cosa ci hai messo? Come hai fatto?
    - Ho risettato la parte audio con Mobileuncle Tools (l'audio mi sembrava un filino basso)
    Si, ma quali parametri hai toccato?

    Non fraintendere, le esperienze dirette sono sempre interessanti ed il forum Ŕ fatto proprio per scambiarsele, ma, visto che ti sei messo a scriverle, tanto vale completarle in modo che possano essere utili anche ai "pischelli", non credi?
    Per finire: Ma invece di aprire un nuovo thread, non sarebbe stato meglio postare qui? http://www.androidiani.com/forum/zop...-gb-turbo.html

  4. #3
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    782

    Ringraziamenti
    0
    Ringraziato 56 volte in 51 Posts
    Predefinito

    Io non ho nessun problema a postare tutte le procedure descritte (di cui alcune giÓ presenti in Zopo modding).
    Ma dal tono che usi forse tu hai qualche problema...


    Inviato dal mio zopone

  5. Il seguente Utente ha ringraziato Kumasker per il post:

    JeanPaul1 (10-10-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy