CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: AI0LIA con ben 27 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 208 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 451 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

AIUTO: nessuna sim inserita!

  1. #1
    iso
    iso non è in linea
    Senior Droid

    Registrato dal
    Apr 2009
    Messaggi
    485
    Thanks
    56
    Thanked 34 Times in 22 Posts
    Predefinito

    AIUTO: nessuna sim inserita!

    Ho un ZTE blade, anzi un orange san francisco, comprato in uk orami da un po', l'ho sbloccato, ci ho flashato diverse rom l'ho usato senza il minimo problea almeno fino a dicembre scorso senza problema. poi l'ho riposto in un cassetto e l'ho ritirato fuori solo in questi giorni per venderlo. quando l'ho preso c'era già la sim inserita ma la batteria era scarica, quindi l'ho collegato al pc e l'ho acceso ed era tutto regolare, la sim risultava inserita e tutto funzionava. poi di punto in bianco è uscito il messaggio "nessuna sim presente" e da allora non se n'è più andato via. ho provato anche con diverse sim ma nulla da fare ed ho provato anche a resettare il telefono più volte. ma niente da fare!
    che può essere successo?

    il telefono, dalle prove che ho fatto risulta ancora sbloccato e rootato1

    come posso risolvere? è possibile che sia un problema sw o è necessariamente hw?

  2.  
  3. #2
    Androidiano

    Registrato dal
    Sep 2011
    Messaggi
    106
    Thanks
    0
    Thanked 14 Times in 8 Posts
    Predefinito

    Ciao, hai provato a fare *#06# e vedere se per caso non abbia perso l' IMEI? Fammi sapere.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •