CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

[Problema] Cyano 7 Stable e Bluetooth

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di Tuzz


    Registrato dal
    Sep 2009
    Località
    Bologna
    Messaggi
    535

    Ringraziamenti
    43
    Ringraziato 22 volte in 21 Posts
    Predefinito

    [Problema] Cyano 7 Stable e Bluetooth

    Ciao a tutti, ho messo la cyanogen 7 stable e il bluetooth é morto.
    Mi spiego meglio: dopo un paio di volte in cui ha funzionato correttamente, da ieri andando ad attivare il bluetooth, il 'checkbox' rimane grigio e non succede nulla.
    A voi é capitato?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    169

    Ringraziamenti
    6
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Tuzz Visualizza il messaggio
    Ciao a tutti, ho messo la cyanogen 7 stable e il bluetooth é morto.
    Mi spiego meglio: dopo un paio di volte in cui ha funzionato correttamente, da ieri andando ad attivare il bluetooth, il 'checkbox' rimane grigio e non succede nulla.
    A voi é capitato?
    no...il bluetooth funziona, ma in compenso continua a spegnersi o a bloccarsi....sono ritornato alla RC3.
    prova a riflashare il tutto...

    considerazione personale: non mi sembra così stabile come la descrivono.
    sicuramente avrò il telefono "sporco" dalle applicazioni, ma a me non sembra così veloce come la descrivono.

  4. #3
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    26

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    io ho riflashato wippando tutto tutto ed è una bomba di reattività....flashandola sopra la rc4 non avevo avvertito cambiamenti!! il bt lo testerò più tardi e vi dico XD

    Quote Originariamente inviato da napo73 Visualizza il messaggio
    no...il bluetooth funziona, ma in compenso continua a spegnersi o a bloccarsi....sono ritornato alla RC3.
    prova a riflashare il tutto...

    considerazione personale: non mi sembra così stabile come la descrivono.
    sicuramente avrò il telefono "sporco" dalle applicazioni, ma a me non sembra così veloce come la descrivono.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy