CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: aldinik con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema LTE BLADE 5 Display si spegne o non si acecnde

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di supermiky


    Registrato dal
    Jan 2011
    Messaggi
    522

    Ringraziamenti
    19
    Ringraziato 16 volte in 14 Posts
    Predefinito

    Problema LTE BLADE 5 Display si spegne o non si acecnde

    Ciao a tutti 3 giorni fà ho acquistato uno zte blade 5 per la cifra di 60€ non mi sembrava poi un terminale cosi malvagio .
    il problema riscontrato sta nel sensore di prossimità mi spiego meglio:

    quando effettuo una chiamatal display si spegne subito neanche il tempo di metterlo all'orecchio o cmq di coprire il sensore quasi istantaneo, quindi devo riaccendere lo schermo manualmente e di li resta acceso fino al timeout schermo.

    la cosa più fastidiosa è quando ricevo una chiamata che dopo un tot di minuti di inattività (quindi non sempre e non subito non sono riuscito a calcolare una tempistica cmq sia a display spento lo tiro fuori di tasca e non si accende! quindi devo accenderlo manualmente ed una volta acceso ed in conversazione resta acceso per il tot di minuti impostati come timeout schermo.
    mentre quando si accende e si risponde si spegne subito lo schermo quindi anche li va riattivato manualmente.

    un paio di volte quando ho acceso lo schermo si è spento subito quasi avesse avuto un ritardo nell'accensione ed io gli abbia dato il comando di spegnersi (questa cosa non è certa poichè me l'ha fatto solo un paio di volte e da diversi test non è più successo)

    sono andato dal negoziante il quale mi ha fatto fare un ripristino dei dati ma non è cambiato nulla. ha detta sua potrebbe essere colpa del mio gestore TIM (strano xke oltretutto è anche brand tim il dispositivo) sarà che mi voleva vendere una sim vodafone ? probabile
    niente devo mandarlo in assistenza lui non lo riconosce per lui funziona è un diffetto non influente dalla venduta o qualcosa di simile

    la cosa che mi fa incavolare è che ha 3 Giorni di vita!

    qualcuno è capitato una cosa simile ed è riuscito a risolvere senza bisogno dell'assistenza?


    HTC DESIRE PVT1 AMOLED
    Revolutionary S-OFF
    Recovery Revolutionary ClockworkMOD 5.x.x
    Jelly Bean | CyanogenMod10 [BETA 0.33] con INT2SD 4gb Di Memoria Unica!
    Radio 5.17.05.23
    TAVOLA STOCK
    SD Samsung 16Gb clas 10 / Part EXT3 4.0Gb

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy