CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Suggerimenti??No Cyano No Party

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    28

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Suggerimenti??No Cyano No Party

    Ciao a tutti!

    Volevo condividere questa mia bruttissima avventura con le rom cyano che mi costringe ad utilizzare ancora la froyo

    Allora partiamo con il tentativo di installazione dela 7.0.0.0 che si completa con successo..wippo i tutto..lo zte fa il boot e faccio il primo avvio mi chiede il mio accounte gmail...lo inserisco e continua a chiedermi costantemente il nome domini/server e le credenziali di accesso...e non capisco il perchè

    Vabbè non scoraggiato provo a montare le successive 7.0.0.2,7.0.0.3...il telefono non parte più!!alche prova con la 7.1.0.0.0 RC....come le 2 due rom sopra...

    Qualcuno di voi a consigli da darmi?
    Allora come recovery ho installato la 3.0.2.4 ma anche con quella precedente i problemi li avevo lo stesso

    A Ho provato anche la procedura per portarlo da GEN1 a GEN2 ma se provo il primo metodo il telefono si blocca alla prima accensione...mi viene quasi il dubbio che abbia qualche problema firmware...

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    28

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    HO RISOLTO!!!

    Allora intanto un grazie al forum cyanogenmod (fonte :Can't upgrade to gen2, fastboot doesn't load it - CyanogenMod Forum) e in particolare all'utente qouet

    Allora si flesschia la ROM dalla recovery (ho la clockwork 3.0.1.4)... si fa un bel wipe, poi da mediafire (cm7_universal_converter_20110426.zip ) vi scaricate ed installate questo zip che non è altro che il pacchetto per fare quello che dovrebbe fare il bootloader...

    Riavviate aspettate un minuto...et voilà una cyano gen2 è installata..

    Spero possa essere di aiuto a chi come me era rimasto piantato....

    E Adesso me ne vado a Creta felice e contento..Buone ferie a Tutti!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy