CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

zte v970 strano problema

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    189

    Ringraziamenti
    2
    Ringraziato 5 volte in 5 Posts
    Predefinito

    zte v970 strano problema

    ciao a tutti. ho uno strano problema con il mio cellulare,.. in pratica da ieri sera quando cerco di effettuare una qualsiasi chiamata il cell si spegne.
    stamattina faceva la stessa cosa ma poi si è spento e non è piu ripartito

    ho provato a ricaricarlo ma dopo pochi secondi che il led rosso che indica lo stato di ricarica è accesso anche il led si spegne ..

    ovviamente il celluare non si accende più

    cosa può essere??


    qualche tempo fa mi è capitato che quando stavo per accednere il cellulare ho premuto erroneamente qualche tasto e mi è comparso un menù in cinese del quale non ho capito nulla e sono uscito togliendo la batteria perchè muovendomi con i tasti avevo modificato qualcosa...

    non so se ciò può centrare

    grazie in anticpo


    edit

    il cel si è acceso ma pur rimanendo sotto carica mi è capitato che si spegnesse
    Ultima modifica di JC LEON; 22-11-13 alle 13:06

  2.  
  3. #2
    Androidiano VIP L'avatar di androidexpert35


    Registrato dal
    Feb 2013
    Messaggi
    1,002
    Smartphone
    galaxy ace plus, Sony Xperia Z

    Ringraziamenti
    84
    Ringraziato 252 volte in 185 Posts
    Predefinito

    Ciao mi spiace ma quella cosa che hai visto in cinese poteva essere una specie di recovery mode... potresti aver cancellato anche qualche file di sitema causando un bel danno....io ti direi di portarlo in assistenza se in garanzia

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy