CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 50 Thanks ricevuti nell'ultimo mese

Pagina 8 di 8 primaprima ... 678
Visualizzazione dei risultati da 71 a 80 su 80
Discussione:

Zenfone 3 laser [ZC551KL] togliere brandizzazione tim

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #71
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    174

    Ringraziamenti
    71
    Ringraziato 40 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da albsim81 Visualizza il messaggio
    Hai fatto prima la sbrandizzazione e dopo il downgrade? E che firmware hai usato per la versione tim? Grazie
    Devi seguire la guida di Youtube. Se segui passo passo ti trovi con 6 brandizzato direttamente e disattiva anche OTA cosi' non hai piu' il problema del passaggio a 7

  2.  
  3. #72
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    86
    Smartphone
    s3 neo

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Mikez70 Visualizza il messaggio
    Devi seguire la guida di Youtube. Se segui passo passo ti trovi con 6 brandizzato direttamente e disattiva anche OTA cosi' non hai piu' il problema del passaggio a 7
    A me la procedura non funziona. Istallati i driver e device riconosciuto e in fastboot mode, faccio partire flashall_aft come amministratore ma la finestra prompt si apre e chiude dopo un istante. Cosa può essere?

  4. #73
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    4
    Smartphone
    ZenFone 3 Laser

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da albsim81 Visualizza il messaggio
    A me la procedura non funziona. Istallati i driver e device riconosciuto e in fastboot mode, faccio partire flashall_aft come amministratore ma la finestra prompt si apre e chiude dopo un istante. Cosa può essere?
    Mi succede la stessa cosa, ho notato queste differenze

    nel video:

    ABOOT VERSION - 202512-2-user-20160930
    nel mio cell:

    ABOOT VERSION - 202512-2-user-20171113-711
    Tu hai risolto? C'è qualcuno che ha un'idea su come fare?

  5. #74
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    86
    Smartphone
    s3 neo

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da minetto Visualizza il messaggio
    Mi succede la stessa cosa, ho notato queste differenze

    nel video:



    nel mio cell:



    Tu hai risolto? C'è qualcuno che ha un'idea su come fare?
    Risolto! Strano ma vero: ci sono riuscito eseguendo il file con doppio click anziché eseguirlo come amministratore!

  6. Il seguente Utente ha ringraziato albsim81 per il post:

    minetto (14-07-18)

  7. #75
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    4
    Smartphone
    ZenFone 3 Laser

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ti ringrazio! Funziona anche a me con il semplice doppio click! Per ora sembra rinato questo telefono!

  8. #76
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    4
    Smartphone
    ZenFone 3 Laser

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da albsim81 Visualizza il messaggio
    Risolto! Strano ma vero: ci sono riuscito eseguendo il file con doppio click anziché eseguirlo come amministratore!
    Ciao, ma tu hai fatto anche l'aggiornamento alla versione 7 dopo? Il telefono mi si era maledettamente rallentato dopo l'ultimo aggiornamento ma non so se dipendesse da android o dalla brandizzazione Tim.

  9. #77
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    86
    Smartphone
    s3 neo

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da minetto Visualizza il messaggio
    Ciao, ma tu hai fatto anche l'aggiornamento alla versione 7 dopo? Il telefono mi si era maledettamente rallentato dopo l'ultimo aggiornamento ma non so se dipendesse da android o dalla brandizzazione Tim.
    A me non fa fare aggiornamenti e comunque non lo farei visto che adesso va bene. Prima lo stavo per buttare.

  10. #78
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    86
    Smartphone
    s3 neo

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da minetto Visualizza il messaggio
    Ciao, ma tu hai fatto anche l'aggiornamento alla versione 7 dopo? Il telefono mi si era maledettamente rallentato dopo l'ultimo aggiornamento ma non so se dipendesse da android o dalla brandizzazione Tim.
    A me non fa fare aggiornamenti e comunque non lo farei visto che adesso va bene. Prima lo stavo per buttare.

  11. #79
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    4
    Smartphone
    ZenFone 3 Laser

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da albsim81 Visualizza il messaggio
    A me non fa fare aggiornamenti e comunque non lo farei visto che adesso va bene. Prima lo stavo per buttare.
    Idem, stavo per comprare un nuovo cellulare, ora è rinato... ero solo curioso di sapere come andasse con l'ultimo aggiornamento...

  12. #80
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, ho questo Asus zenfone laser 3 Tim da più di un anno e seguendo il video qui presente per sbandizzare sono riuscito e lo portato alla versione WW.13.40.104.1, anche se prima ho provato caricando il file nella zip come si dice nel primo messaggio di questa pagina ma da qualche settimana ogni volta che lo riavvio appare la scritta :ottimizzazione di Android 1 di 1. Questo processo dura più di 20 minuti, e non posso né riavviarlo né spegnerlo qualcuno sa come risolvere questo problema ? Qualcuno di voi a provato ad aggiornarlo anche a l'ultima versione con altri metodi?

Pagina 8 di 8 primaprima ... 678

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy