CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 52 Thanks ricevuti nell'ultimo mese

Pagina 50 di 1943 primaprima ... 404849505152601001505501050 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 491 a 500 su 19427
Discussione:

[HELP MODDING GT-I9505] Thread su Aiuti e Malfunzionamenti Relativi a Modding GS4

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #491
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,788 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    ho controllato ma il system status rimane custom ... ho seguito la guida, ... non so come continuare... mi sembra di aver letto che qualcuno ha prima installato il fw I9505XXUAME2-PRE-ROOTED-ODEX-FULL e poi I9505XXUAME2-PRE-ROOTED-DEODEX-SUPER-SLIM. Dopo il file official e dovrebbe funzionare... però non ne son sicuro... dovrò leggermi di nuovo il 3d prima di procedere!!
    ora vado a dormire.
    A domani!!
    Provato con un reset dopo aver usato triangle away?

  2.  
  3. #492
    Androidiano L'avatar di AleMiloLP


    Registrato dal
    Dec 2012
    Località
    Verbania
    Messaggi
    203
    Smartphone
    Nexus 5, Galaxy S Plus.

    Ringraziamenti
    66
    Ringraziato 34 volte in 34 Posts
    Predefinito

    Ciao a tutti.. ho un problema: stamattina quando arrivo a scuola cerco di aprire il Play Store ma non si avvia più, anche disistallando aggiornamenti e cancellando i dati non vuole avviarsi.. ho rom stock con brand vodafone.. grazie in anticipo per l'aiuto

  4. #493
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,788 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da AleMiloLP Visualizza il messaggio
    Ciao a tutti.. ho un problema: stamattina quando arrivo a scuola cerco di aprire il Play Store ma non si avvia più, anche disistallando aggiornamenti e cancellando i dati non vuole avviarsi.. ho rom stock con brand vodafone.. grazie in anticipo per l'aiuto
    Questo è il thread degli aiuti al modding
    Chiedi qui
    Aiuti e Consigli s4
    https://www.androidiani.com/forum/sh....php?p=3743703

    ........

  5. Il seguente Utente ha ringraziato dieguccio per il post:

    AleMiloLP (28-05-13)

  6. #494
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti, sono nuovo di questo forum.
    da pochi giorni sono in possesso del galaxy s4 devo dire un ottimo terminale, al di la dei problemi da voi riscontrati e condivisi, volevo chiedervi s voi avete problemi con la visualizzazione di immagini sui siti.
    mi spiego meglio: sfogliando subito.it ho notato che non risco a scorrere le foto postate negli annunci se uso chrome va leggermente meglio ma non direi bene.
    avete consigli in merito

    grazie a tutti

  7. #495
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    36,888

    Ringraziamenti
    1,956
    Ringraziato 14,501 volte in 9,614 Posts
    Predefinito

    Quote Originariamente inviato da Nicolagiu Visualizza il messaggio
    ciao a tutti, sono nuovo di questo forum.
    da pochi giorni sono in possesso del galaxy s4 devo dire un ottimo terminale, al di la dei problemi da voi riscontrati e condivisi, volevo chiedervi s voi avete problemi con la visualizzazione di immagini sui siti.
    mi spiego meglio: sfogliando subito.it ho notato che non risco a scorrere le foto postate negli annunci se uso chrome va leggermente meglio ma non direi bene.
    avete consigli in merito

    grazie a tutti
    Questa discussione è per problemi con il telefono in seguito a modding o consigli in merito, perché chiedi qui?
    Ti conviene chiedere in sezione generale nel thread in rilievo sugli aiuti, se non sbaglio il problema riscontrato su questo sito l'ho già sentito
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  8. #496
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,788 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da Nicolagiu Visualizza il messaggio
    ciao a tutti, sono nuovo di questo forum.
    da pochi giorni sono in possesso del galaxy s4 devo dire un ottimo terminale, al di la dei problemi da voi riscontrati e condivisi, volevo chiedervi s voi avete problemi con la visualizzazione di immagini sui siti.
    mi spiego meglio: sfogliando subito.it ho notato che non risco a scorrere le foto postate negli annunci se uso chrome va leggermente meglio ma non direi bene.
    avete consigli in merito

    grazie a tutti
    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Questa discussione è per problemi con il telefono in seguito a modding o consigli in merito, perché chiedi qui?
    Ti conviene chiedere in sezione generale nel thread in rilievo sugli aiuti, se non sbaglio il problema riscontrato su questo sito l'ho già sentito
    Infatti, thread già esistente
    https://www.androidiani.com/forum/sh....php?p=3930323

  9. #497
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao ragazzi avevo sky go e dopo aver seguito la guida per il root non mi funziona piu'... ho provato anche a disabilitare superu ma niente sky go non funziona piu'... vorrei togliere i permessi root come se non l'avessi mai fatto... mi aiutatte perfavore?

  10. #498
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,788 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da Luciopooh Visualizza il messaggio
    Ciao ragazzi avevo sky go e dopo aver seguito la guida per il root non mi funziona piu'... ho provato anche a disabilitare superu ma niente sky go non funziona piu'... vorrei togliere i permessi root come se non l'avessi mai fatto... mi aiutatte perfavore?
    Hai azzerato con triangle away il counter?
    Se è si, flasha con odin il tuo firmware

    ........

  11. #499
    kmd
    kmd ora è in linea
    Super Moderator L'avatar di kmd


    Registrato dal
    Jan 2012
    Messaggi
    14,175
    Smartphone
    OP6, OP7Pro, OP9Pro, OP10Pro

    Ringraziamenti
    1,906
    Ringraziato 5,003 volte in 3,900 Posts
    Predefinito

    Originariamente inviato da kmd
    ho controllato ma il system status rimane custom ... ho seguito la guida, ... non so come continuare... mi sembra di aver letto che qualcuno ha prima installato il fw I9505XXUAME2-PRE-rootED-ODEX-FULL e poi I9505XXUAME2-PRE-rootED-DEODEX-SUPER-SLIM. Dopo il file official e dovrebbe funzionare... però non ne son sicuro... dovrò leggermi di nuovo il 3d prima di procedere!!
    ora vado a dormire.
    A domani!!

    Quote Originariamente inviato da dieguccio Visualizza il messaggio
    Provato con un reset dopo aver usato triangle away?
    ho appena installato il fw I9505XXUAME2-PRE-rootED-ODEX-FULL, visto che il system status era ancora custom allora ho fatto un ripristino ai dati di fabbrica ed ora mi risulta di nuovo official !!
    ottimo direi... avessi fatto come dici te magari avrei risolto comunque, ma posto la mia situazione perchè ieri c'era un altro androidiano che aveva un problema simile!!

  12. #500
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,788 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da kmd Visualizza il messaggio
    Originariamente inviato da kmd
    ho controllato ma il system status rimane custom ... ho seguito la guida, ... non so come continuare... mi sembra di aver letto che qualcuno ha prima installato il fw I9505XXUAME2-PRE-rootED-ODEX-FULL e poi I9505XXUAME2-PRE-rootED-DEODEX-SUPER-SLIM. Dopo il file official e dovrebbe funzionare... però non ne son sicuro... dovrò leggermi di nuovo il 3d prima di procedere!!
    ora vado a dormire.
    A domani!!



    ho appena installato il fw I9505XXUAME2-PRE-rootED-ODEX-FULL, visto che il system status era ancora custom allora ho fatto un ripristino ai dati di fabbrica ed ora mi risulta di nuovo official !!
    ottimo direi... avessi fatto come dici te magari avrei risolto comunque, ma posto la mia situazione perchè ieri c'era un altro androidiano che aveva un problema simile!!
    :thumbup::thumbup::thumbup:
    Tutto è bene, quel che.....

Pagina 50 di 1943 primaprima ... 404849505152601001505501050 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy