CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 105 Thanks ricevuti nell'ultimo mese

Pagina 41 di 818 primaprima ... 3139404142435191141541 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 401 a 410 su 8179
Discussione:

DOMANDE, DUBBI, CONSIGLI E AIUTI generali sull' utilizzo del GS4 [NO MODDING]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #401
    Androidiano L'avatar di Alberto96


    Registrato dal
    Sep 2012
    Località
    Modugno (BA), Italia
    Messaggi
    150

    Ringraziamenti
    13
    Ringraziato 48 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da Gio722 Visualizza il messaggio
    Si funzionerà ma ci metterà molto di più a caricare.

    Inviato dal mio Galaxy S4 "nero daltonico" :-)
    Non solo ci metterà di più a caricare, ma sforzi troppo l'alimentatore (che supporta max 800mA vs 2000mA dell's4). Rischi di fonderlo xD

  2.  
  3. #402
    Androidiano VIP L'avatar di iscio


    Registrato dal
    Jul 2011
    Località
    Bergamo
    Messaggi
    3,050
    Smartphone
    galaxy s4

    Ringraziamenti
    5,461
    Ringraziato 2,590 volte in 1,138 Posts
    Predefinito

    Quote Originariamente inviato da Alberto96 Visualizza il messaggio
    Non solo ci metterà di più a caricare, ma sforzi troppo l'alimentatore (che supporta max 800mA vs 2000mA dell's4). Rischi di fonderlo xD
    non facciamo confusione...non fonde nulla...il caricatore del galaxy s eroga meno mA/h e quindi l'unica conseguenza è che aumenta il tempo di ricarica di circa 3 volte...ma se uno ha tempo (come me per esempio che lo ricarico la notte) è addirittura meglio perchè una carica lenta preserva di più la durata della batteria nel tempo.

    <---- Se vi sono stato utile thanksatemi

  4. #403
    Androidiano L'avatar di Alberto96


    Registrato dal
    Sep 2012
    Località
    Modugno (BA), Italia
    Messaggi
    150

    Ringraziamenti
    13
    Ringraziato 48 volte in 35 Posts
    Predefinito

    Ho fuso un alimentatore per questo motivo. Non è un problema di quanti mAh eroga. E' un problema di quanti mAh cerca di ottenere l's4. Via USB l's4 si limita a richiedere 800 mAh o 500 mAh (non ricordo di preciso). Se vede che sei collegato ad un alimentatore non usb cerca di ottenere 2000 mAh, quindi l'alimentatore fa più fatica.

    Se vuoi fare una carica lenta, usa la USB. Non usare alimentatori con potenza minore. O se li usi cerca di tenere sotto controllo la temperatura.

  5. #404
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Avete fatto caso che il termometro e il sensore di umidità sono completamente sballati? In macchina con aria condizionata a 20 hai fissa da un po mi segnava 28 oppure in camera mia un umidità del 99%....

    A voi funziona?

    Inviato dal mio GT-I9505 con Tapatalk 2

  6. #405
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da guidoiann Visualizza il messaggio
    prova prima con dimentica rete,ravvii il cell e riprova a collegarti in wifi
    Ho provato ma nulla. Ho un router Sitcom, ha il tasto WPS ma ho provato anche in questo modo ma nulla. Quando provo a connettermi fa diversi tentativi per ottenereo l'indirizzo IP, poi mi dice che è impossibile ottenere IP perchè la connessione internet è lenta. Helpppp

  7. #406
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,556
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,603
    Ringraziato 4,344 volte in 3,048 Posts
    Predefinito

    Quote Originariamente inviato da HiTechS4 Visualizza il messaggio
    Avete fatto caso che il termometro e il sensore di umidità sono completamente sballati? In macchina con aria condizionata a 20 hai fissa da un po mi segnava 28 oppure in camera mia un umidità del 99%....

    A voi funziona?

    Inviato dal mio GT-I9505 con Tapatalk 2
    Come si usano. Io non sono riuscito a trovarli.

    Inviato dal mio GT-I9505 con Tapatalk 2

  8. #407
    Senior Droid


    Registrato dal
    Dec 2010
    Messaggi
    337

    Ringraziamenti
    44
    Ringraziato 33 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Come si usano. Io non sono riuscito a trovarli.

    Inviato dal mio GT-I9505 con Tapatalk 2
    Nell applicazione s healt il menù a tendina a sinistra livello confort...

    Inviato dal mio GT-I9100 con Tapatalk 2
    I9100 Galaxy S2 ITV

  9. Il seguente Utente ha ringraziato silvestro80 per il post:

    paolov (09-05-13)

  10. #408
    Senior Droid


    Registrato dal
    Dec 2010
    Messaggi
    337

    Ringraziamenti
    44
    Ringraziato 33 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da HiTechS4 Visualizza il messaggio
    Avete fatto caso che il termometro e il sensore di umidità sono completamente sballati? In macchina con aria condizionata a 20 hai fissa da un po mi segnava 28 oppure in camera mia un umidità del 99%....

    A voi funziona?

    Inviato dal mio GT-I9505 con Tapatalk 2
    Ma il mio sembra invece abbastanza in linea..forse sballa se stonusando il cell da un bel po dovuto al calore del processore ma se per dire provo quando è fermo da un po le temperature e umidità mi sembrano plausibili come valori...noto umidità elevata se ce l'ho in mano da un pó...ma dopo torna a valori accettabili

    Inviato dal mio GT-I9100 con Tapatalk 2
    I9100 Galaxy S2 ITV

  11. #409
    Senior Droid L'avatar di Gio722


    Registrato dal
    Feb 2013
    Messaggi
    596

    Ringraziamenti
    80
    Ringraziato 114 volte in 96 Posts
    Predefinito

    Quote Originariamente inviato da silvestro80 Visualizza il messaggio
    Ma il mio sembra invece abbastanza in linea..forse sballa se stonusando il cell da un bel po dovuto al calore del processore ma se per dire provo quando è fermo da un po le temperature e umidità mi sembrano plausibili come valori...noto umidità elevata se ce l'ho in mano da un pó...ma dopo torna a valori accettabili

    Inviato dal mio GT-I9100 con Tapatalk 2
    Infatti se si legge bene spiega che per una misurazione precisa delle temperature bisogna lasciare il telefono a riposare per un po...

    Inviato dal mio Galaxy S4 "nero daltonico" :-)

  12. #410
    Senior Droid L'avatar di Gio722


    Registrato dal
    Feb 2013
    Messaggi
    596

    Ringraziamenti
    80
    Ringraziato 114 volte in 96 Posts
    Predefinito

    Quote Originariamente inviato da Ludino78 Visualizza il messaggio
    Ho provato ma nulla. Ho un router Sitcom, ha il tasto WPS ma ho provato anche in questo modo ma nulla. Quando provo a connettermi fa diversi tentativi per ottenereo l'indirizzo IP, poi mi dice che è impossibile ottenere IP perchè la connessione internet è lenta. Helpppp
    Io ti consiglio di recarti dove l'hai comprato entro i 7 gg. Cosi potrai fartelo cambiare senza troppi sbattimenti.

    Inviato dal mio Galaxy S4 "nero daltonico" :-)

Pagina 41 di 818 primaprima ... 3139404142435191141541 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy