CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

Display sfarfalle O_o

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di Bazzu


    Registrato dal
    Aug 2011
    Messaggi
    1,074
    Smartphone
    Samsung Google Nexus

    Ringraziamenti
    343
    Ringraziato 68 volte in 61 Posts
    Exclamation

    Display che sfarfalla O_o

    Ciao ragazzi, non se se capitato anche a voi ma dopo 20 minuti di chiamata mi sono accorto che il display "sfarfallava" leggermente! e lo notavo di pi quando mi trovavo sul desktop :/ ... non ho le traveggole! la cosa si risolta riflahsando la multi .16 ma la cosa mi ha lasciato comunque allibito!
    Pu essere un bug della rom?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    215

    Ringraziamenti
    24
    Ringraziato 30 volte in 23 Posts
    Predefinito

    Quote Originariamente inviato da Bazzu Visualizza il messaggio
    Ciao ragazzi, non se se capitato anche a voi ma dopo 20 minuti di chiamata mi sono accorto che il display "sfarfallava" leggermente! e lo notavo di pi quando mi trovavo sul desktop :/ ... non ho le traveggole! la cosa si risolta riflahsando la multi .16 ma la cosa mi ha lasciato comunque allibito!
    Pu essere un bug della rom?
    Si mi successo 2 volte. Per fixare mi sono per limitato ad un riavvio del terminale
    Ti ho aiutato in qualche modo? clikka su Thanks! gratis

  4. Il seguente Utente ha ringraziato manny02 per il post:

    Bazzu (29-10-15)

  5. #3
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    77

    Ringraziamenti
    1
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da manny02 Visualizza il messaggio
    Si mi successo 2 volte. Per fixare mi sono per limitato ad un riavvio del terminale
    Successo anche a me un paio di volte. Ho semplicemente aspettato e lo sfarfallio se n' andato.
    Spero non ricapiti.

  6. Il seguente Utente ha ringraziato AndrewIT per il post:

    Bazzu (29-10-15)

  7. #4
    Androidiano VIP L'avatar di Bazzu


    Registrato dal
    Aug 2011
    Messaggi
    1,074
    Smartphone
    Samsung Google Nexus

    Ringraziamenti
    343
    Ringraziato 68 volte in 61 Posts
    Predefinito

    Mm non mi sembrava avesse funzionato il semplice riavvio :/ ..mah

  8. #5
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    215

    Ringraziamenti
    24
    Ringraziato 30 volte in 23 Posts
    Predefinito

    a me ha funzionato entrambe le volte.
    Cmq random, o almeno io non ho capito a seguito di cosa si presenta il bug.
    Spero non a causa di saldature ad minchiam -.-
    Ti ho aiutato in qualche modo? clikka su Thanks! gratis

  9. #6
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    77

    Ringraziamenti
    1
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da manny02 Visualizza il messaggio
    a me ha funzionato entrambe le volte.
    Cmq random, o almeno io non ho capito a seguito di cosa si presenta il bug.
    Spero non a causa di saldature ad minchiam -.-
    Confermo che avviene in modo del tutto random.
    E spero anche io che non ricapiti. E' stato abbastanza fastidioso.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy