CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 1 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: megthebest con ben 57 Thanks ricevuti nell'ultimo mese

Pagina 209 di 260 primaprima ... 109159199207208209210211219259 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,081 a 2,090 su 2596
Discussione:

[ROM] MIUI Global Developer UFFICIALE >>>>>>>>>>>> LEGGERE PRIMO POST <<<<<<<<<<<<

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2081
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    107

    Ringraziamenti
    6
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da complicazio Visualizza il messaggio


    Inviato da Redmi 3 Pro IDO CM13
    Con il nuovo aggiornamento il consumo è tornato ad essere regolare ed il telefono va in deepsleep

  2.  
  3. #2082
    avi
    avi non è in linea
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    salve atutti,
    ho un roblema con mio redmi note 3 pro.
    ho la versione beta con tutti gli aggiornamenti installati e mi sono accorto che ho un problema col wifi.

    prima degli ultimi aggiornamenti l'ativazione del wifi era automatica e lo smrtphone si agganciava automaticamente alle reti salvate quando lo riattivavo cosi' quando arrivavo a casa e volevo usare il cell si collegava istantaneamente alla mia rete domestica.compariva il simbolo del wifi e tutto andava bene

    ora tutto cio' non avviene piu' e devo forzare manualmente la connessione .vedo che compare il simbolo wifi solo se il cell deve fare la sincronizzazione .

    e' un bugs del software o c'e' qualcos'altro secondo voi?

  4. #2083
    Androidiano


    Registrato dal
    Sep 2016
    Messaggi
    216

    Ringraziamenti
    37
    Ringraziato 69 volte in 56 Posts
    Predefinito

    Mica ho capito il problema...La sincronizzazione è una conseguenza del collegamento alla rete wifi, non la causa che porta ad attivarlo. Che intendi per "forzare manualmente"? Che devi andare nelle impostazioni e cliccare sulla tua rete? Prova a cancellarla ed a inserirla nuovamente. Io non ho mai notato questo bug, anche perché il wifi lo disattivo quando esco di caso e lo attivo quando rientro
    SE TI SONO STATO D'AIUTO, CLICCA IL IN BASSO...è SEMPRE GRADITO!

  5. #2084
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    529

    Ringraziamenti
    85
    Ringraziato 125 volte in 109 Posts
    Predefinito

    Quote Originariamente inviato da avi Visualizza il messaggio
    salve atutti,
    ho un roblema con mio redmi note 3 pro.
    ho la versione beta con tutti gli aggiornamenti installati e mi sono accorto che ho un problema col wifi.

    prima degli ultimi aggiornamenti l'ativazione del wifi era automatica e lo smrtphone si agganciava automaticamente alle reti salvate quando lo riattivavo cosi' quando arrivavo a casa e volevo usare il cell si collegava istantaneamente alla mia rete domestica.compariva il simbolo del wifi e tutto andava bene

    ora tutto cio' non avviene piu' e devo forzare manualmente la connessione .vedo che compare il simbolo wifi solo se il cell deve fare la sincronizzazione .

    e' un bugs del software o c'e' qualcos'altro secondo voi?
    Con la 7.1.5 (in verità neanche con le precedenti) non riscontro questo bug. Riprova con un wipe cache/dalvik, altrimenti forse conviene una installazione pulita,, qualcosa potrebbe aver incasinato il wifi

    Inviato dal mio Redmi Note 3 utilizzando Tapatalk
    Oneplus 5T 8/128

  6. #2085
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    55

    Ringraziamenti
    12
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da avi Visualizza il messaggio
    salve atutti,
    ho un roblema con mio redmi note 3 pro.
    ho la versione beta con tutti gli aggiornamenti installati e mi sono accorto che ho un problema col wifi.

    prima degli ultimi aggiornamenti l'ativazione del wifi era automatica e lo smrtphone si agganciava automaticamente alle reti salvate quando lo riattivavo cosi' quando arrivavo a casa e volevo usare il cell si collegava istantaneamente alla mia rete domestica.compariva il simbolo del wifi e tutto andava bene

    ora tutto cio' non avviene piu' e devo forzare manualmente la connessione .vedo che compare il simbolo wifi solo se il cell deve fare la sincronizzazione .

    e' un bugs del software o c'e' qualcos'altro secondo voi?
    Se ti capita solo con una rete WiFi (quella di casa), prova ad eliminarla e reinserila da zero.

  7. #2086
    avi
    avi non è in linea
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho provato a riconfigurare la connessione ma niente. In poche parole quando riattivo il Cell non si connette alla rete domestica e se lo fa lo fa per il tempo strettamente necessario per sincronizzare i dati infatti appare il simbolo wifi e la nuvoletta assieme. Se non fa la sincronizzazione non si aggancia alla rete e lo devo forzare andando nelle impostazioni wifi e selezionare manualmente la connessione. Per fare il ripristino come suggerito dove trovo la guida?

  8. #2087
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    55

    Ringraziamenti
    12
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da avi Visualizza il messaggio
    Ho provato a riconfigurare la connessione ma niente. In poche parole quando riattivo il Cell non si connette alla rete domestica e se lo fa lo fa per il tempo strettamente necessario per sincronizzare i dati infatti appare il simbolo wifi e la nuvoletta assieme. Se non fa la sincronizzazione non si aggancia alla rete e lo devo forzare andando nelle impostazioni wifi e selezionare manualmente la connessione. Per fare il ripristino come suggerito dove trovo la guida?
    Scusami se ti do consigli banali..prova a vedere se "connetti automaticamente" è abilitato nelle impostazioni della rete Wi-Fi specifica. In aggiunta, controlla che ci sia "sempre attivo" nelle impostazioni avanzate del wi-fi in generale e prova anche a controllare le impostazioni di risparmio batteria. Mi sembra veramente eccessivo fare un ripristino.

  9. #2088
    avi
    avi non è in linea
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Grazie. Hai ragione. Puo essere che riconfigurando il wifi si sia persa l'opzione di connessione automatica. Ora sono fuori casa e dopo proverò .

    Grazie ancora

  10. #2089
    avi
    avi non è in linea
    Baby Droid


    Registrato dal
    Sep 2016
    Messaggi
    11

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    grazie a tutti del supporto.
    il problema sembra risolto.

    l'opzione di collegamento automatico del wifi alla rete domestica era abilitata ma per qualche motivo non funzionava.
    per la seconda volta ho eliminato e riconfigurato la connessione wifi nel cellulare ed ora sembra tornato tutto a funzionare.

    buona giornata.

  11. #2090
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    282

    Ringraziamenti
    30
    Ringraziato 30 volte in 30 Posts
    Predefinito

    ciao a tutti, attualmente monto la eu stabile e vorrei passare alla global dev. ho bootloader sbloccato e twrp. come mi consigliate di procedere? grazie a tutti

    Inviato dal mio Redmi Note 3 utilizzando Tapatalk

Pagina 209 di 260 primaprima ... 109159199207208209210211219259 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy