CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 20 di 23 primaprima ... 101819202122 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 191 a 200 su 222
Discussione:

[THREAD GENERALE] Pareri, info e consigli in generale [Xiaomi Redmi Note 8T]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #191
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    29

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da luciocabrio Visualizza il messaggio
    ragazzi ho come operatore HO. mobile...
    Ecco da stamattina non mi va più su internet. nemmeno lo speedtest riesce a caricare!
    Eppur emi segna 4 tacche su 5 in 4g di copertura....
    boh

    forse devi settare i parametri internet, a me succedeva con tiscali, il settaggio va fatto manualmente. Con altri operatori tipo Tre mai successo.

  2.  
  3. #192
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,039

    Ringraziamenti
    110
    Ringraziato 594 volte in 537 Posts
    Predefinito

    Quote Originariamente inviato da luciocabrio Visualizza il messaggio
    ragazzi ho come operatore HO. mobile...
    Ecco da stamattina non mi va più su internet. nemmeno lo speedtest riesce a caricare!
    Eppur emi segna 4 tacche su 5 in 4g di copertura....
    boh
    Se prima funzionava, vuol dire che avevi impostato già i dati corretti, ricontrolla che sia ancora impostato web.ho-mobile.it, in tal caso potrebbe essere un problema di zona a me sta funzionando senza problemi.

    P.s. se non si connette è ovvio che lo speed test non funzioni

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

  4. #193
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    244

    Ringraziamenti
    22
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Vengo dal MIA2 lite che purtroppo mi ha abbandonato e ho due domande
    La prima: come posso aggiungere delle scorciatoie nel menù a tendina? Volevo aggiungere il toggle per abilitare e disabilitare la localizzazione.
    Seconda domanda: il sensore di luminosità automatica è un po' troppo "luminoso" per i miei gusti. Ricordo che con il MIA2 lite dopo un po' di utilizzo abbassando la luminosità il telefono "capiva" il mio livello di luminosità preferito e si adeguava. In questo caso dopo quasi una settimana non mi sembra. Vi risulta? Anche perchè noto che lo schermo di questo smartphone consuma molto di più rispetto al mio precedente

  5. #194
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    120

    Ringraziamenti
    1
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Salve ragazzi ho un problema col bluetooth della macchina. Vi spiego. Appena lo connetto la macchina(alfa giulia) vede il dispositivo normalmente.
    Il problema è che se voglio riprodurre una canzone o chiamare col Bluethoot... Non sento nulla!
    Se "disaccoppio" i due dispositivi e li riaccoppio... Dopo un po tutto funziona perfettamente. Capite però che farlo mentre si guida non è il massimo. Col samsung s7 precedente non ho avuto mai problemi. Come posso risolvere? Provo a resettare il telefono?

  6. #195
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,039

    Ringraziamenti
    110
    Ringraziato 594 volte in 537 Posts
    Predefinito

    Non è che dipende dalla "Giulia" Io con Mercedes casse A o Peugeot 3008 nessun problema, hai per caso uno smartwatch anche?

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

  7. #196
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    120

    Ringraziamenti
    1
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da AndroSolo Visualizza il messaggio
    Non è che dipende dalla "Giulia" Io con Mercedes casse A o Peugeot 3008 nessun problema, hai per caso uno smartwatch anche?

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk
    Con gli altri 2 telefoni samsung funzionava al primo colpo... Non riesco a capire da cosa può dipendere. Android auto invece va perfettamente (col cavo)

  8. #197
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,039

    Ringraziamenti
    110
    Ringraziato 594 volte in 537 Posts
    Predefinito

    A me per es. S7 su Mercedes si connetteva ad Android Auto una volta su 2, probabilmente nel tuo caso qualcosa non va tra auto e smartphone ma se a me funziona e se non risolvi con un reset allora può dipendere dall'auto cerca se c'è un aggiornamento alfa

    Inviato dal mio Redmi Note 8 Pro utilizzando Tapatalk

  9. #198
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    244

    Ringraziamenti
    22
    Ringraziato 19 volte in 15 Posts
    Predefinito

    Piccola domanda: è possibile aggiungere il discover di google (con le news di google) facendo lo swipe a sinistra invece di avere l'assistente app della MIUI?

  10. #199
    Baby Droid L'avatar di RNiK


    Registrato dal
    Nov 2013
    Località
    Forette City
    Messaggi
    25
    Smartphone
    Honor 8 - Galaxy S3 NEO

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da panzer81 Visualizza il messaggio
    Piccola domanda: è possibile aggiungere il discover di google (con le news di google) facendo lo swipe a sinistra invece di avere l'assistente app della MIUI?
    Interessa anche a me.
    Più in generale vorrei capire se ci si può sbarazzare dell'assistente app della MIUI.

  11. #200
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    244

    Ringraziamenti
    22
    Ringraziato 19 volte in 15 Posts
    Predefinito

    se vuoi disattivarlo si, basta flaggare nel menu delle impostazioni del launcher

Pagina 20 di 23 primaprima ... 101819202122 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy