CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

Xiaomi redmi note 9 pro problemi vivavoce auto

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2021
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Xiaomi redmi note 9 pro problemi vivavoce auto

    Buonasera a tutti. Ho un problema fastidioso e chiedo a voi se qualcuno riesce ad aiutarmi. Ho un xiaomi redmi note 9 pro com miui 12.0.20. Da qualche tempo succede che, se io collego il telefono con la mia Polo tramite android auto ed ho il navigatore inserito, se ricevo una chiamata e rispondo con il touch della mia auto non riesco a sentire la voce nel vivavoce della macchina, ma lo sento dal telefono. Se invece la chiamata la faccio io il vivavoce della mia auto funziona correttamente. Se il navigatore Ŕ spento, funziona tutto correttamente. Come navigatore uso sia Waze che Google maps, ma il risultato Ŕ lo stesso. Sembra che si spenga il bluetooth quando rispondo. Ovviamente ho provato con il mio vecchio telefono Huawei e il problema non si presenta. Qualcuno mi sa dare gentilmente qualche dritta? Grazie Mille.

    Ivan

  2.  
  3. #2
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,234

    Ringraziamenti
    118
    Ringraziato 662 volte in 591 Posts
    Predefinito

    Sorry, letto solo ora, hai le opzioni selezionate cosi ? (vedi spoiler).
    Spoiler:


    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk
    Ultima modifica di complicazio; 11-04-21 alle 21:25

  4. #3
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    13,471

    Ringraziamenti
    2,300
    Ringraziato 4,923 volte in 4,099 Posts
    Predefinito

    Quote Originariamente inviato da AndroSolo Visualizza il messaggio
    Sorry, letto solo ora, hai le opzioni selezionate cosi ? (vedi spoiler).
    Spoiler:


    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk
    Se non lo metti lo spoiler come fa a vederlo?

    Ci ho pensato io.
    NESSUNO NOTA QUELLO CHE FAI FINCHE' NON SMETTI DI FARLO



  5. #4
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,234

    Ringraziamenti
    118
    Ringraziato 662 volte in 591 Posts
    Predefinito

    Grazie, ... ho avuto una chiamata al tel e mi sono dimenticato


    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk

  6. #5
    Baby Droid


    Registrato dal
    Feb 2021
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buonasera a tutti, ho controllato le impostazioni e sono esattamente come nello spoiler. Se qualcuno ha altre idee o consigli, sono ben accetti. Grazie a tutti

  7. #6
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,234

    Ringraziamenti
    118
    Ringraziato 662 volte in 591 Posts
    Predefinito

    Forse dovresti fare un reset, il tuo problema potrebbe essere o un app o unpgrade non riuscito, al limite ma penso tu abbia giÓ provato disaccoppia lo smart dall'auto pulisci la cache e riaccoppialo.

    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk

  8. #7
    Baby Droid


    Registrato dal
    Feb 2021
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da AndroSolo Visualizza il messaggio
    Forse dovresti fare un reset, il tuo problema potrebbe essere o un app o unpgrade non riuscito, al limite ma penso tu abbia giÓ provato disaccoppia lo smart dall'auto pulisci la cache e riaccoppialo.

    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk
    Si, ho giÓ provato a disaccoppiare il telefono e a riaccoppiarlo e a pulire la cache.
    Dovrei fare un reset del telefono? Ma un reset alle impostazioni di fabbrica? O intendi un soft reset? Se intendi un soft reset conosci la procedura?
    Grazie mille

  9. #8
    Androidiano VIP L'avatar di AndroSolo


    Registrato dal
    May 2011
    Messaggi
    4,234

    Ringraziamenti
    118
    Ringraziato 662 volte in 591 Posts
    Predefinito

    Impostazioni di fabbrica e provare subito prima di installare le propie app ovviamente senza fare alcun restore

    Inviato dal mio Redmi Note 9 Pro utilizzando Tapatalk

  10. #9
    Baby Droid


    Registrato dal
    Feb 2021
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Prover˛, mi fa strano che non capita a nessun altro... E' l'ultima cosa che avrei voluto provare, mi ci vuole un sacco ad ripristinare tutte le app. E' un'operazione che non riesco a breve, prover˛ tra circa una settimana. Nel frattempo se qualcuno ha altre idee, ben vengano. Grazie a tutti per l'interessamento.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy