CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: pumaro con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 38 di 39 primaprima ... 2836373839 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 371 a 380 su 383
Discussione:

[Thread Ufficiale] Zopo Speed 7 (ZP951)

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #371
    Moderatore SENIOR L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,797
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    300
    Ringraziato 1,244 volte in 779 Posts
    Predefinito

    @NemoDam, non avendo il device tasti fisici rischi che inutilizzabile... E poi non credo che il frullato di frutta ti dia un beneficio.. Se guardiamo vecchi post questi file o alcuni di essi sono sempre risultati falsi positivi.

    Inviato dal mio GT-I9505 usando Androidiani App
    @NemoDam:
    questo il link al systemUI dello speed 7 GP vers. ZP953 20160509-151921
    https://mega.nz/#F!M8NUQIDb!ZDedRhwKUTA6vGlAONULmg

    Ma per esperienza ti dico che i frullati non ti danno spesso i risultati dovuti.


    i files sono stati controllati sia con Avast che con malwareBytes ...
    Ultima modifica di ghost45; 27-06-17 alle 07:29
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  2.  
  3. #372
    Baby Droid


    Registrato dal
    Aug 2015
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Salve,
    ho un problema con uno Zopo speed7 a farlo funzionare come hostspot wifi

    Il modello : ZP951 con firmware 20151228-100539 (che in pratica l'ultima che ha trovato facendo aggiornamenti firmware dal telefono stesso),
    NON ho root o altro...

    Il mio problema questo:
    Quando attivo Hotspot Wi-Fi, e provo a collegarmi con un altro PC a questo hotspot, vedo la connessione (mi dice 1 utente connesso con IP, MAC ecc.. ) ma dal pc NON riesco a navigare;
    il PC prende correttamente l'IP dall'hotspot, ma non riesce ad uscire su internet.
    Il cellulare invece naviga correttamente.

    - Ho 2 schede SIM: la 1 e una postemobile senza dati; la 2 TIM con piano dati e con la quale navigo col il cellulare
    - L'APN di tim che ho impostato : ibox.tim.it con tipo APN: default,supl,dun
    - Ho provato come descritto su qualche altro post a disattivare la SIM 1 (postemobile senza dati), e accendere il telefono solo con la 2 SIM attiva, quindi avviare l'hotspot. Niente non ha funzionato.
    Ad essere sincero in passato, con questa accortezza riuscivo a farlo funzionare da Hotspot. Adesso invece solo una volta ha funzionato per pochi secondi e poi niente... non c' verso di farlo andare...

    Stavo vedendo se esistono delle app alternative, ma mi sembra di aver capito che in pratica si limitano ad attivare la funzione hotspot del telefono e niente +

    Avete suggerimenti ??
    Quote Originariamente inviato da cicciopizza Visualizza il messaggio
    Salve,
    ho un problema con uno Zopo speed7 a farlo funzionare come hostspot wifi

    Il modello : ZP951 con firmware 20151228-100539 (che in pratica l'ultima che ha trovato facendo aggiornamenti firmware dal telefono stesso),
    NON ho root o altro...

    Il mio problema questo:
    Quando attivo Hotspot Wi-Fi, e provo a collegarmi con un altro PC a questo hotspot, vedo la connessione (mi dice 1 utente connesso con IP, MAC ecc.. ) ma dal pc NON riesco a navigare;
    il PC prende correttamente l'IP dall'hotspot, ma non riesce ad uscire su internet.
    Il cellulare invece naviga correttamente.

    - Ho 2 schede SIM: la 1 e una postemobile senza dati; la 2 TIM con piano dati e con la quale navigo col il cellulare
    - L'APN di tim che ho impostato : ibox.tim.it con tipo APN: default,supl,dun
    - Ho provato come descritto su qualche altro post a disattivare la SIM 1 (postemobile senza dati), e accendere il telefono solo con la 2 SIM attiva, quindi avviare l'hotspot. Niente non ha funzionato.
    Ad essere sincero in passato, con questa accortezza riuscivo a farlo funzionare da Hotspot. Adesso invece solo una volta ha funzionato per pochi secondi e poi niente... non c' verso di farlo andare...

    Stavo vedendo se esistono delle app alternative, ma mi sembra di aver capito che in pratica si limitano ad attivare la funzione hotspot del telefono e niente +

    Avete suggerimenti ??
    Piccolo aggiornamento...

    Dopo molte altre prove ho capito che:

    Non un problema di configurazione APN

    Il problema la doppia SIM inserita. In sostanza l'unico modo per farlo funzionare togliere la seconda SIM e lasciare la sola SIM con i dati nello slot 1....

    Solo cos funziona sia come hotspot wifi che come tethering via USB

    Peccato una vera seccatura ogni volta aprire il cell togliere batteria ecc. ecc...



    Ho sempre elogiato questo dispositivo, dicendo che ha come unico problema quello del selfie che imposta uno zoom della fotocamera troppo ravvicinato (ci vorrebbe un braccio di 3 mt. per fare un selfie decente)... ma adesso devo aggiungere questa cosa che per me molto impattante e negativa...

    Comunque se qualcuno ha suggerimenti.....

    Un saluto....
    Ultima modifica di ghost45; 17-08-17 alle 18:51

  4. #373
    Baby Droid


    Registrato dal
    Jul 2017
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Unhappy

    Avevo dei problemi con lo zopo speed 7. Praticamente non andava mai in stanby sembrava impazzito faceva continuamente copie dello schermo apriva applicazioni ricerche su google e la batteria si surriscadava e saricava subito. Ho provato a fare un ripristino dati fabbrica e nulla. Ho aggiornato il sistema operativo e firmware ma sembra sempre impazzito. (ad esempio adesso mi sta ricercando delle frasi senza senso euro poi european tour )
    Forse un video renderebbe l'idea a me sembrerebbe un virus ma pensavo che con il ripristino sparisse.
    E' successo anche a qualcun altro?
    Esiste un potente antivirus per questo telefono?
    Il telefono ha quasi due anni forse troppi??

  5. #374
    Moderatore Ruspamunito L'avatar di Stahl


    Registrato dal
    Feb 2015
    Messaggi
    9,985
    Smartphone
    Molti , non li ricordo pi...

    Ringraziamenti
    1,325
    Ringraziato 7,946 volte in 5,607 Posts
    Predefinito

    Quote Originariamente inviato da teggy Visualizza il messaggio
    Avevo dei problemi con lo zopo speed 7. Praticamente non andava mai in stanby sembrava impazzito faceva continuamente copie dello schermo apriva applicazioni ricerche su google e la batteria si surriscadava e saricava subito. Ho provato a fare un ripristino dati fabbrica e nulla. Ho aggiornato il sistema operativo e firmware ma sembra sempre impazzito. (ad esempio adesso mi sta ricercando delle frasi senza senso euro € poi european tour )
    Forse un video renderebbe l'idea a me sembrerebbe un virus ma pensavo che con il ripristino sparisse.
    E' successo anche a qualcun altro?
    Esiste un potente antivirus per questo telefono?
    Il telefono ha quasi due anni forse troppi??
    Prova a cancellare la cache.
    Per antivirus ottimo e gratuito prova Avira Antivirus security.
    Ultima modifica di Stahl; 04-09-17 alle 21:50
    Se vogliamo ringraziare non scriviamo grazie sul post ma premiamo il tasto "Grazie". E' fatto apposta

    regolamento del forum


    Dio ne ha fatte di tutti i colori ma non il grigio del buonsenso
    Beno Fignon


    Il sonno della ragione genera mostri
    Goya


    Coloro che dimenticano il passato sono condannati a viverlo di nuovo
    George Santayana

  6. #375
    Moderatore SENIOR L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,797
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    300
    Ringraziato 1,244 volte in 779 Posts
    Predefinito

    Quote Originariamente inviato da teggy Visualizza il messaggio
    Avevo dei problemi con lo zopo speed 7. Praticamente non andava mai in stanby sembrava impazzito faceva continuamente copie dello schermo apriva applicazioni ricerche su google e la batteria si surriscadava e saricava subito. Ho provato a fare un ripristino dati fabbrica e nulla. Ho aggiornato il sistema operativo e firmware ma sembra sempre impazzito. (ad esempio adesso mi sta ricercando delle frasi senza senso euro € poi european tour )
    Forse un video renderebbe l'idea a me sembrerebbe un virus ma pensavo che con il ripristino sparisse.
    E' successo anche a qualcun altro?
    Esiste un potente antivirus per questo telefono?
    Il telefono ha quasi due anni forse troppi??
    Secondo me non hai effettuato un corretto Flash!
    Se fai firmware upgrade formatti e riflashi correttamente il telefono eliminando tutto ...
    Attenzione a non fare format all che formatti anche altre sezioni della memoria .
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  7. #376
    Baby Droid


    Registrato dal
    Jul 2017
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ghost45 Visualizza il messaggio
    Secondo me non hai effettuato un corretto Flash!
    Se fai firmware upgrade formatti e riflashi correttamente il telefono eliminando tutto ...
    Attenzione a non fare format all che formatti anche altre sezioni della memoria .
    Per risolvere i problemi avevo flashato il telefono utilizzando l'opzione format all. Ho dovuto anche reinserire i codici imei ma non cambiato nulla.
    Ho notato che lo fa soprattutto quando la batteria calda. Stamattina ad esempio che non ho la connessione dati attiva n wifi ha fatto solo una decina di screenshot ed una ricerca su google poi si fermato.Ho la flip cover originale non vorrei fosse quella

  8. #377
    Baby Droid


    Registrato dal
    Aug 2015
    Messaggi
    13

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Io dopo 2 anni ho dovuto eliminare la flip cover originale in quanto partivano suoni di notifiche a raffica come quella che fa quando apri la flip.
    Adesso ho messo una in silicone e lo fa solo raramente...

    In ogni caso non ho problemi ne di surriscaldamento ne quelli lamentati da te...

    Prova a togliere la cover per un paio di gg e vedi che succede...

    Io invece per il problema del hostspot con due SIM inserite, non ho trovato soluzioni !!!

  9. Il seguente Utente ha ringraziato cicciopizza per il post:

    teggy (05-09-17)

  10. #378
    Moderatore SENIOR L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,797
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    300
    Ringraziato 1,244 volte in 779 Posts
    Predefinito

    Quote Originariamente inviato da teggy Visualizza il messaggio
    Quote Originariamente inviato da ghost45 Visualizza il messaggio
    Secondo me non hai effettuato un corretto Flash!
    Se fai firmware upgrade formatti e riflashi correttamente il telefono eliminando tutto ...
    Attenzione a non fare format all che formatti anche altre sezioni della memoria .
    Per risolvere i problemi avevo flashato il telefono utilizzando l'opzione format all. Ho dovuto anche reinserire i codici imei ma non cambiato nulla.
    Ho notato che lo fa soprattutto quando la batteria calda. Stamattina ad esempio che non ho la connessione dati attiva n wifi ha fatto solo una decina di screenshot ed una ricerca su google poi si fermato.Ho la flip cover originale non vorrei fosse quella
    Se hai fatto format all il sistema superpulito... Quindi altro... Togli la flipcover e cambia batteria... Io non ho fatto altre rom su questo modello ma la mia ultima sul mio device funziona bene...

    Inviato dal mio GT-I9505 usando Androidiani App
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  11. #379
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    4

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da teggy Visualizza il messaggio
    Avevo dei problemi con lo zopo speed 7. Praticamente non andava mai in stanby sembrava impazzito faceva continuamente copie dello schermo apriva applicazioni ricerche su google e la batteria si surriscadava e saricava subito. Ho provato a fare un ripristino dati fabbrica e nulla. Ho aggiornato il sistema operativo e firmware ma sembra sempre impazzito. (ad esempio adesso mi sta ricercando delle frasi senza senso euro poi european tour )
    Forse un video renderebbe l'idea a me sembrerebbe un virus ma pensavo che con il ripristino sparisse.
    E' successo anche a qualcun altro?
    Esiste un potente antivirus per questo telefono?
    Il telefono ha quasi due anni forse troppi??
    Ciao. Ho il tuo stesso problema; rimosso tutte le cover/salvaschermo, rom originale. Ma il touch rimane impazzito (vedo tocchi multipli sul lato sinistro del touch).

    Posso chiederti come hai risolto?
    Grazie

  12. #380
    Moderatore SENIOR L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,797
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    300
    Ringraziato 1,244 volte in 779 Posts
    Predefinito

    @PirataDaniele,alcuni schermi delle versioni zp 951/952 sono risultati difettosi, ma erano state fatte delle procedure di aggiornamento del software di gestione del touch.
    La procedura era rischiosissima! Ma eea l'unica per poter eliminare i ghost touches.
    A distanza di cosi tanto tempo bisogna vedere se nei miei threads si trovano ancora questi files...

    Inviato dal mio GT-I9505 usando Androidiani App
    Usate il tasto "thanks" se vi sono stato d'aiuto non usate posts per ringraziare....contribuiamo a mantenere puliti i threads!!

  13. Il seguente Utente ha ringraziato ghost45 per il post:

    PirataDaniele (09-11-18)

Pagina 38 di 39 primaprima ... 2836373839 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy