CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problemi wi-fi rete mobile con Samsung 5830i

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Exclamation

    problemi wi-fi rete mobile con Samsung 5830i

    Salve ragazzi, sono nuova del forum e nuova user di Smartphone...spero di scrivere nel posto giusto!
    Il mio piccolo ACE ha poche settimane, ma continua a darmi "strani problemi" di connessione e mi chiedo se sia un difetto del cellulare o dell'operatore,wind, che peraltro usavo già da un annetto senza aver alcun tipo di problema.
    Capita spesso che ci siano dei momenti in cui non riesco nè a telefonare nè a mandare messaggi, sull'home page è attivo il simbolo di totale ricezione,ma andando in impostazioni_stato del dispositivo leggo "stato rete mobile:scollegato"..poi riavvio il cel e tutto si risolve miracolosamente!
    E' possibile che se sono connessa al wi-fi questo interferisca in qualche modo con la connessione telefonica? Oppure è possibile che la mia scheda wind abbia qualche problema di compatibilità col samsung? In più a volte amici mi dicono di avermi telefonato, il telefono riceve e da libero, ma in realtà a me non squilla nulla!
    Mi potete dare qualche consiglio su come far guarire il piccolo Ace?

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,242
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,185 volte in 2,928 Posts
    Predefinito

    Hai chiesto anche nella sezione giusta. Qui chiudo.

    Inviato dal mio GT - I9100 JB 4.1.2 Omega v16.2 XXLSJ con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy